<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MDC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="McClatchyDC"/>
    

    
        <meta name="twitter:title" content="With Pence breaking deadlock, U.S. Senate confirms Brownback’s nomination"/>
    

    
        <meta property="og:site_name" content="mcclatchydc"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="With Pence breaking deadlock, U.S. Senate confirms Brownback’s nomination"/>
    

    
        <meta property="og:url" content="http://www.mcclatchydc.com/news/politics-government/article196426414.html"/>
    

    
        <meta property="og:image" content="http://www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/LANDSCAPE_1140/AP_18010843025388"/>
    

    
        <meta name="twitter:image" content="http://www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/LANDSCAPE_1140/AP_18010843025388"/>
    

    
        <meta property="og:description" content="After several years of tumult and a six-month wait, Kansas Gov. Sam Brownback finally has been cleared to leave Topeka and accept a new role in President Donald Trump’s administration."/>
    

    
        <meta name="twitter:description" content="After several years of tumult and a six-month wait, Kansas Gov. Sam Brownback finally has been cleared to leave Topeka and accept a new role in President Donald Trump’s administration."/>
    

    
        <meta property="fb:app_id" content="1407731799445564"/>
    

    

    
        <meta name="title" content="Brownback nomination clears key Senate hurdle | McClatchy Washington Bureau"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="After several years of tumult and a six-month wait, Kansas Gov. Sam Brownback finally has been cleared to leave Topeka and accept a new role in President Donald Trump’s administration."/>
    

    
        <meta name="keywords" content="Brownback, ambassador, nomination, Trump, religious freedom, vote, approve, Kansas, Gov. Sam Brownback, Sam Brownback"/>
    

    
        <meta name="news_keywords" content="Brownback, ambassador, nomination, Trump, religious freedom, vote, approve, Kansas, Gov. Sam Brownback, Sam Brownback"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.mcclatchydc.com/news/politics-government/article196426414.html"/>
    

    
        <meta name="original-source" content="http://www.mcclatchydc.com/news/politics-government/article196426414.html"/>
    

    
        <meta name="google-site-verification" content="EedtwJCD34vv_4BAyiBZEQMjnQ_W3-NUVzBgXyT6ooY"/>
    

<title>Brownback nomination clears key Senate hurdle | McClatchy Washington Bureau</title>


<link rel="amphtml" href="http://amp.mcclatchydc.com/news/politics-government/article196426414.html">

<meta name="msapplication-TileImage" content="/wps/build/images/mcclatchydc/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/mcclatchydc/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/mcclatchydc/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/mcclatchydc/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/mcclatchydc/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/mcclatchydc/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=54aaadf',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': '../libs/jwplayer',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/mcclatchydc-3350eb15b7.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-a4d4db125e.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'',
'accuweather.locationKey1':'',
'accuweather.locationKey2':'',
'accuweather.locationKey3':'',
'accuweather.locationString':'',
'accuweather.locationString1':'',
'accuweather.locationString2':'',
'accuweather.locationString3':'',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'202-383-6001',
'cs.circ_url':'http://www.mcclatchydc.com/plus/',
'facebook.app.id':'1407731799445564',
'financialContent.account':'bellinghamherald',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'na',
'marketInfo.CarsSEO':'na',
'marketInfo.JobsQSCTY':'Washington',
'marketInfo.JobsQSSTS':'DC,US',
'marketInfo.JobsSEO':'naa',
'marketInfo.JobsSiteID':'na',
'marketInfo.Jobslr':'na',
'marketInfo.addcities':'New York, Los Angeles, Chicago, Houston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.careerbuilder.lr':'na',
'marketInfo.city':'Washington',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'marketInfo.code':'MDC',
'marketInfo.county':'Washington metropolitan area',
'marketInfo.domain':'mcclatchydc',
'marketInfo.followLinks':'1',
'marketInfo.location':'Washington',
'marketInfo.logoAltText':'McClatchy DC',
'marketInfo.market_identifier':'MDC.site_mcclatchydc',
'marketInfo.name':'McClatchy DC',
'marketInfo.networkid':'7675',
'marketInfo.phone':'202-383-6001',
'marketInfo.product':'site',
'marketInfo.region':'across the US',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'91',
'marketInfo.sourcelevel':'politicsgovernment',
'marketInfo.state':'District of Columbia',
'marketInfo.state_abbreviation':'DC',
'marketInfo.staticDirectory':'mcclatchydc',
'marketInfo.street_address':'1025 Connecticut Ave. NW, Suite 1100, Washington DC 20036',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.webmaster_email':'web@mcclatchydc.com',
'marketInfo.zipcode':'20005',
'nativo.story.placements':'840234,840253,844382',
'nativo.video.placements':'869363,869362',
'obituaries.deathNoticeEmail':'web@mcclatchydc.com',
'obituaries.deathNoticePhone':'202-383-6001',
'obituaries.deathNoticeUrl':'',
'publication.domain':'McClatchyDC.com',
'publication.mediadomain':'media.mcclatchydc.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:196426414";
    mistats.pagename="Story:196426414|With Pence breaking deadlock, U.S. Senate confirms Brownback’s nomination";
    mistats.taxonomy="News|Local|GovtPolitics||";
    mistats.channel="Politics &amp; Government";
    mistats.contentsource="DCBureau|Lindsay Wise,Bryan Lowry";
    mistats.pubdate="2018/01/24";
    mistats.moddate="2018/01/24 H17";
    mistats.keywords="Brownback ambassador nomination Trump religious freedom vote approve Kansas Gov. Sam Brownback Sam Brownback";
</script>


<script src="//media.mcclatchydc.com/misites/mcd/mcclatchydc.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=54aaadf"></script>
<script>!function(n,t,e,a,s,i,c){function o(e,a){t[n]._Q.push([e,a])}t[n]||(t[n]={init:function(){o("i",arguments)},fetchBids:function(){o("f",arguments)},setDisplayBids:function(){},_Q:[]},i=e.createElement(a),i.async=!0,i.src=s,c=e.getElementsByTagName(a)[0],c.parentNode.insertBefore(i,c))}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    var patches = [AmazonPatch.patches.preRoll];
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    <!-- paywall disabled for this page type or disabled by configuration -->



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>

    

    
    
    

    <body class="story wps-body-main paywalled">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="196426414"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/mcclatchydc/logo-lg.png" alt="McClatchy DC | McClatchyDC.com" class="img-responsive center-block" />
                            
                                <h1>Brownback nomination clears key Senate hurdle | McClatchy Washington Bureau</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/politics-government/white-house/#navlink=subnav">White House</a></li>
        
            <li><a href="/news/politics-government/congress/#navlink=navbar">Congress</a></li>
        
            <li><a href="/news/nation-world/national/#navlink=navbar">Nation</a></li>
        
            <li><a href="/opinion/editorial-cartoons/#navlink=navbar">Cartoons</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="196426414"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        <!-- Weather alerts not set-->
        <!-- Weather conditions not set-->
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.mcclatchydc.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.mcclatchydc.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.mcclatchydc.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.mcclatchydc.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.mcclatchydc.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        <!-- Weather alerts not set-->
        <!-- Weather conditions not set-->
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.mcclatchydc.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.mcclatchydc.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.mcclatchydc.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.mcclatchydc.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.mcclatchydc.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://www.mcclatchydc.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="http://x.email.mcclatchydc.com/ats/url.aspx?cr=663&amp;wu=20#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">All Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/congress/#navlink=subnav">Congress</a></li>
            
        
            
                <li><a href="/news/politics-government/white-house/#navlink=subnav">White House</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Nation
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/nation-world/national/#navlink=subnav">All Nation</a></li>
            
        
            
                <li><a href="/news/crime/#navlink=subnav">Courts &amp; Crime</a></li>
            
        
            
                <li><a href="/news/nation-world/national/economy/#navlink=subnav">Economy</a></li>
            
        
            
                <li><a href="/news/nation-world/national/national-security/#navlink=subnav">National Security</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Podcasts
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/podcasts/#navlink=subnav">All Podcasts</a></li>
            
        
            
                <li><a href="/podcasts/acc-now/#navlink=subnav">ACC Now</a></li>
            
        
            
                <li><a href="/podcasts/beyond-the-bubble/#navlink=subnav">Beyond the Bubble</a></li>
            
        
            
                <li><a href="/podcasts/majority-minority/#navlink=subnav">Majority Minority</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="/customer-service/contact-us/article24465067.html#navlink=subnav">Our Newsrooms</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="196426414"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="196426414"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            <div class="video" >
                
                







<div id="video-detail-196438984-1516834799954" class="media-wrap">
    <div class="video-media" data-id="196438984" data-index>
        <div id="player-196438984-1516834799954" class="player" data-id="196438984">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.kansascity.com/news/politics-government/aw5fak-hearing/alternates/LANDSCAPE_560/hearing') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-196438984-1516834799954" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/politics-government/congress/g34xvt-Senate-votes-to-fund-government-through-Feb.-8/alternates/LANDSCAPE_200/Senate%20votes%20to%20fund%20government%20through%20Feb.%208" alt="Senate votes to fund government through Feb. 8"/>
                    <span class="duration">2:33</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Senate votes to fund government through Feb. 8</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.star-telegram.com/news/ex91jh-Beto-social-media.mp4/alternates/LANDSCAPE_200/Beto:%20social%20media.mp4" alt="Beto O'Rourke explains his solitary social media strategy"/>
                    <span class="duration">1:10</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Beto O'Rourke explains his solitary social media strategy</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/nation-world/national/hjdp12-Screen-Shot-2018-01-13-at-4.19.26-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202018-01-13%20at%204.19.26%20PM.png" alt="Hawaii 'ballistic missile threat' false alarm, sent in error"/>
                    <span class="duration">0:44</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Hawaii 'ballistic missile threat' false alarm, sent in error</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_200/Brownback_1.mp4" alt="Vice President breaks tie, clears path for Senate to advance Brownback nomination "/>
                    <span class="duration">0:32</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Vice President breaks tie, clears path for Senate to advance Brownback nomination </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.sacbee.com/latest-news/8axt53-Brown/alternates/LANDSCAPE_200/Brown" alt="California needs to prepare for recession, Jerry Brown says"/>
                    <span class="duration">0:42</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">California needs to prepare for recession, Jerry Brown says</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.kansascity.com/news/politics-government/aw5fak-hearing/alternates/LANDSCAPE_200/hearing" alt="Sen. Tim Kaine presses Brownback on LGBT rights"/>
                    <span class="duration">2:27</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Sen. Tim Kaine presses Brownback on LGBT rights</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/politics-government/white-house/e9dc5t-scuffle2.jpg/alternates/LANDSCAPE_200/scuffle2.jpg" alt="Arab lawmakers at Israel's Knesset tossed out after heckling Pence during speech"/>
                    <span class="duration">0:45</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Arab lawmakers at Israel's Knesset tossed out after heckling Pence during speech</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/nation-world/world/o4ewnh-Davos.jpg/alternates/LANDSCAPE_200/Davos.jpg" alt="Davos founder hopes Trump gets better 'global perspective' from visit"/>
                    <span class="duration">1:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Davos founder hopes Trump gets better 'global perspective' from visit</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/u5eiab-TrumpNRA/alternates/LANDSCAPE_200/TrumpNRA" alt="Trump to NRA: ‘I will never ever let you down’"/>
                    <span class="duration">2:20</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump to NRA: ‘I will never ever let you down’</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/politics-government/yqwkpq-Screen-Shot-2018-01-05-at-4.32.19-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202018-01-05%20at%204.32.19%20PM.png" alt="Paul Manafort: The rise and fall of President Trump's former campaign chairman"/>
                    <span class="duration">1:49</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Paul Manafort: The rise and fall of President Trump's former campaign chairman</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Sen. Tim Kaine presses Brownback on LGBT rights</h4>
                <p class="media-leadtext">At an Oct. 4, 2017, Senate Foreign Relations Committee hearing, U.S. Senator Tim Kaine questioned Gov. Sam Brownback on his record opposing LGBT rights. </p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








                
                    <div class="caption wps-video-caption">
                        
                            
    
        <span class="caption-text">At an Oct. 4, 2017, Senate Foreign Relations Committee hearing, U.S. Senator Tim Kaine questioned Gov. Sam Brownback on his record opposing LGBT rights.  </span>
    
    
        <span class="photographer">United States Senate Committee on Foreign Relations; Leah Becerra, curator</span>
    
    

                        
                    </div>
                
            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">At an Oct. 4, 2017, Senate Foreign Relations Committee hearing, U.S. Senator Tim Kaine questioned Gov. Sam Brownback on his record opposing LGBT rights.  </span>
    
    
        <span class="photographer">United States Senate Committee on Foreign Relations; Leah Becerra, curator</span>
    
    

                        
                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.mcclatchydc.com/news/politics-government/">Politics & Government</a>
                </h2>

                <h3 class="title">With Pence breaking deadlock, U.S. Senate confirms Brownback’s nomination</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">By Lindsay Wise And Bryan Lowry</span></p><p><span class="ng_byline_email">
                                            <a href="mailto:McClatchy">McClatchy</a>
                                        </span></p></div>
                    
                    <div class="share-tools-wrapper">
                        
                            









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mcclatchydc.com/news/politics-government/article196426414.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=With+Pence+breaking+deadlock,+U.S.+Senate+confirms+Brownback’s+nomination&amp;url=http://www.mcclatchydc.com/news/politics-government/article196426414.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=With Pence breaking deadlock, U.S. Senate confirms Brownback’s nomination&body=http://www.mcclatchydc.com/news/politics-government/article196426414.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.mcclatchydc.com/news/politics-government/article196426414.html&title=With Pence breaking deadlock, U.S. Senate confirms Brownback’s nomination"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.mcclatchydc.com/news/politics-government/article196426414.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.mcclatchydc.com/news/politics-government/article196426414.html&description=With Pence breaking deadlock, U.S. Senate confirms Brownback’s nomination&media=http://www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/LANDSCAPE_1140/AP_18010843025388"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.mcclatchydc.com/news/politics-government/article196426414.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '',
            nextPinterest: ''
        });
        mi.socialSharingScroll.init();
    });
</script>
                        
                    </div>
                
                
                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            January 24, 2018 03:31 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            WASHINGTON
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p> Kansas Republican Sam Brownback, <a href="http://www.kansascity.com/news/politics-government/article143945244.html" target="_blank" title="">one of the most unpopular governors in the country</a>, barely survived a vote to confirm his bid for a big Trump administration job on Wednesday, as Vice President Mike Pence broke two ties that kept his nomination alive.</p>
                                    
                                    
                                    
                                
                                    <p>“I’m glad to have the vice president in my corner,” Brownback told reporters seconds after Pence cast the tie-breaking vote. </p>
                                    
                                    
                                    
                                
                                    <p>By the slimmest of margins, two dramatic party-line votes in the U.S. Senate on Wednesday cleared the way for Brownback’s confirmation to an at-large ambassadorship for international religious freedom, based in Washington, D.C. </p>
                                    
                                    
                                    
                                
                                    <p>The 50-49 votes ended a frustrating six-month wait for Brownback, who was nominated for the ambassadorship by President Donald Trump in July. </p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script>
        jQuery(document).ready(function () {
            mi.renderNewsletterIframe.init({ 
                container: '#newsletter-signUpWidget',
                url: 'http://x.email.mcclatchydc.com/ats/url.aspx?cr=663&wu=206,http://x.email.mcclatchydc.com/ats/url.aspx?cr=663&wu=209'
            });
        });
    </script>


 
<script>
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init();
    });
</script>

                                    
                                    
                                    
                                
                                    <p>The final Senate vote to confirm the nomination took place Wednesday around 5 P.M. EST, officially clearing the way for Lt. Gov. Jeff Colyer, a Johnson County surgeon, to succeed Brownback as governor. </p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="196426414"></div>
    </div>

                                        
                                    
                                
                                    <p>Brownback has faced strong Democratic opposition to his nomination over his record on gay rights, so he needed unified Republican support on Wednesday for the Senate to to proceed to the final confirmation vote. Republicans control 51 of the Senate’s 100 seats. </p>
                                    
                                    
                                    
                                
                                    <p>With Arizona Republican John McCain absent Wednesday to receive treatment for cancer and Tennessee Republican Bob Corker traveling overseas, Brownback had very little margin for error.</p>
                                    
                                    
                                    
                                
                                    <p>His former Senate colleagues ended up deadlocking 49-49 over whether to let his nomination proceed. Pence, who returned from an overseas trip in the early hours of Wednesday morning, rushed to the U.S. Capitol to break the tie. This was the seventh time Pence has had to cast a tie-breaking vote, with the<strong> </strong>eighth cast for Brownback’s final confirmation vote later Wednesday.</p>
                                    
                                    
                                    
                                
                                    <p>Not a single Democrat crossed the aisle to support Brownback, who once was seen as a rising Republican star and possible presidential candidate. Even senators who had served with Brownback for years in Congress voted no, including Dianne Feinstein of California, Patrick Leahy of Vermont, Jack Reed of Rhode Island, Richard Durbin of Illinois and Senate Majority Leader Chuck Schumer of New York. </p>
                                    
                                    
                                    
                                
                                    <p>Democratic Sen. Claire McCaskill, from Kansas’ neighbor Missouri, also voted no.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="196426414"></div>
    </div>

                                        
                                    
                                
                                    <p>During the tense vote on the Senate floor, Schumer could be heard saying to Republican Sen. Jerry Moran of Kansas, “C’mon this guy screwed up your state.” Moran crossed his arms and stepped away.</p>
                                    
                                    
                                    
                                
                                    <p>In Topeka, some lawmakers reacted with surprise that the procedural vote had become a nail-biter.</p>
                                    
                                    
                                    
                                
                                    <p>“He had been there with that group for years and you would have thought he would have had more of a broad base unless it’s turned over that much in six or eight years,” state Sen. John Skubal, R-Overland Park, said.</p>
                                    
                                    
                                    
                                
                                    <p>Sen. Laura Kelly, a Topeka Democrat running for governor, said she wished if it were going to happen that it would have happened sooner “so that we wouldn't have started off this legislative session in such a chaotic manner.”</p>
                                    
                                    
                                    
                                
                                    <p>“I think there's a sigh of relief,” said Sen. Julia Lynn, an Olathe Republican said about Brownback. “We're happy for the governor. I think he's very happy to move on to the second or third or fourth phase of his political career.”</p>
                                    
                                    
                                    
                                        
    
    
        




        <div id="story-related" class="story-related element-spacing-large">
            <h2>Related stories from  McClatchy DC</h2>
            <div id="related-links">
                
                    
                        
                        <article>
                            <div class="teaser">
                                
                                    <a class="video-container" href="//www.mcclatchydc.com/news/article196438259.html">
                                        






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_768/Brownback_1.mp4" media="(min-width: 992px)">
            <source srcset="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_ 960/Brownback_1.mp4" media="(min-width: 768px)">
            <source srcset="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_768/Brownback_1.mp4" media="(min-width: 601px)">
            <source srcset="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_640/Brownback_1.mp4" media="(min-width: 441px)">
            <source srcset="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_480/Brownback_1.mp4" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_768/Brownback_1.mp4" alt="Vice President breaks tie, clears path for Senate to advance Brownback nomination " title="" />
            
        </picture> 

</div>

                                    </a>
                                
                                <h4 class="title">
                                    <a href=//www.mcclatchydc.com/news/article196438259.html>Vice President breaks tie, clears path for Senate to advance Brownback nomination </a>
                                </h4>
                            </div>
                        </article>
                        
                    
                
            </div>
        </div>

    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="196426414"></div>
    </div>

                                        
                                    
                                
                                    <p>Brownback appeared at a school choice rally at the Kansas Capitol on Wednesday, potentially one of his last public appearances as governor.</p>
                                    
                                    
                                    
                                
                                    <p>Speaking to children at the rally, Brownback said he had a “little vote” coming up later, adding that he would “see how it goes.”</p>
                                    
                                    
                                    
                                
                                    <p>“Normally, these things would have moved forward much more expeditiously, but it hasn’t and it’s been a difficult time for the United States Senate, the Congress, this year. But I’m glad it’s coming up,” Brownback told reporters.</p>
                                    
                                    
                                    
                                
                                    <p>Now officially confirmed, Brownback will oversee the country’s advocacy for religious minorities in areas of religious conflict and oppression around the globe. The position, which is based in Washington, D.C., was established in 1998. </p>
                                    
                                    
                                    
                                
                                    <p>Brownback’s likely return to Washington, where he spent 16 years as a member of the U.S. House and Senate, follows a year when the governor saw his power diminished and his signature tax cuts dismantled by the Kansas legislature. It also would end a period of prolonged awkwardness in the Kansas Capitol in Topeka, where Brownback and Colyer handled key duties. </p>
                                    
                                    
                                    
                                
                                    <p>Brownback points to the tax cuts and other policy moves at the federal level as vindication of his policy experiments. </p>
                                    
                                    
                                    
                                
                                    <p>“We opened up a new area of tax policy, I think, on small businesses… and they did it. I think you’re going to see a new welfare reform along the lines of what Kansas did. That will be a national policy,” Brownback said. </p>
                                    
                                    
                                    
                                
                                    <p>“We’re not the only state that’s done these things. But we’re one of the most aggressive ones that have done it.”</p>
                                    
                                    
                                    
                                
                                    <p>Senate Democrats had objected to Brownback’s selection based partly on his decision to rescind an anti-discrimination protection for LGBT state workers during his fifth year as governor.</p>
                                    
                                    
                                    
                                
                                    <p>Human Rights Campaign, a LGBT advocacy group, opposed his nomination, urging senators to vote against him. Planned Parenthood also urged a no vote, calling Brownback an <strong>“</strong>extreme ideologue” and criticizing his<strong> </strong>record on LGBT rights and women’s health.</p>
                                    
                                    
                                    
                                
                                    <p>Colyer has promised to listen more to Kansans and to set a different tone, but he has so far resisted discussing specific policies. </p>
                                    
                                    
                                    
                                
                                    <p>Brownback pointed to the abortion restrictions he signed into law during his seven years as his most significant legacy, contending that his policies had lowered the state’s abortion rate, a claim that Planned Parenthood disputes.</p>
                                    
                                    
                                    
                                
                                    <p>“17,000 kids alive would be my biggest one,” Brownback said of his achievements.</p>
                                    
                                    
                                    
                                
                                    <div class="ng_endnote_contact"><div class="ng_endnote_contrib"><p>Wise reported from Washington. Lowry reported from Topeka.</p><span class="ng-command" data-value="252"> </span></div></div>
                                    
                                    
                                    
                                
                                    <div class="ng_endnote_contact"><p>Bryan Lowry: <a href="tel:816-234-4077" title="">816-234-4077</a>, <a href="https://twitter.com/BryanLowry3" target="_blank" title="">@BryanLowry3</a></p><span class="ng-command" data-value="252"> </span></div>
                                    
                                    
                                    
                                
                                    <div class="ng_endnote_contact"><p>Lindsay Wise: <a href="tel:202-383-6007" title="">202-383-6007</a>, <a href="https://twitter.com/lindsaywise" target="_blank" title="">@lindsaywise</a></p><span class="ng-command" data-value="252"> </span></div>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="196426414"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-196426409'> 
    <div class="story-gallery spillover-gallery">
        <div id="slick-gallery-container-196426409" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="196426409">
                
                
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="//www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/FREE_160/AP_18010843025388" data-width-160></span>
                                <span data-src="//www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/FREE_320/AP_18010843025388" data-width-320></span>
                                <span data-src="//www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/FREE_480/AP_18010843025388" data-width-480></span>
                                <span data-src="//www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/FREE_640/AP_18010843025388" data-width-640></span>
                                <span data-src="//www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/FREE_768/AP_18010843025388" data-width-768></span>
                                <span data-src="//www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/FREE_960/AP_18010843025388" data-width-960></span>
                                <span data-src="//www.mcclatchydc.com/news/politics-government/wip0m8/picture196426409/alternates/FREE_1140/AP_18010843025388" data-width-1140></span>
                                <img alt="Kansas Gov. Sam Brownback speaks to reporters following his State of the State address, at the Statehouse in Topeka, Kan." title="Kansas Gov. Sam Brownback speaks to reporters following his State of the State address, at the Statehouse in Topeka, Kan." />
                                <div class="caption">
                                    <span class="caption-text">Kansas Gov. Sam Brownback speaks to reporters following his State of the State address, at the Statehouse in Topeka, Kan. </span>
                                    
                                    <span class="photographer">John Hanna</span>
                                    
                                    
                                    <span class="credits">AP</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption  spillover-gallery"></div>
                
            </div>
            
        </div>
    </div>
     </script><div id='inlinegallery-target-196426409'></div><script> lazyLoadingModule("inlinegallery-template-196426409", "inlinegallery-target-196426409", "gallery",500,
        undefined, undefined, undefined,  "undefined", 196426409 , 1 ); </script>

                            
                        
                    </div>
                </div>
                
                
                    

    
    <script class="tout-sdk tout-sdk-script-tag">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</script>


    
    
    <script>
        ! function() {
            var tagalongWidth = 325;
            if (window.innerWidth <= 320) {
                tagalongWidth = window.innerWidth / 2
            }
            if (window.innerWidth > 320 && window.innerWidth <= 768) {
                tagalongWidth = window.innerWidth * 0.4
            }
            if (window.innerWidth > 768 && window.innerWidth < 1367) {
                tagalongWidth = window.innerWidth / 3
            }
            if (tagalongWidth > 325) {
                tagalongWidth = 325
            }
            document.body.addEventListener('ToutSDKLoad', function(evt) { //wait for SDK to load
                TOUT.model.setMixinSettings('TagAlong', { //change width of tagalong unit before player is created
                    popoutWidth: tagalongWidth
                })
            })
        }();
    </script>


    <div class="tout-sdk tout-mid-article"></div>


                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53332"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53332", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        
                            <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                        
                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="196426414"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-196438984-1516834799954" class="container-196438984-1516834799954">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-195962059-1516834799960">
    <div id="video-container-195962059-1516834799960">
        







<div id="video-detail-195962059-1516834799960" class="media-wrap">
    <div class="video-media" data-id="195962059" data-index>
        <div id="player-195962059-1516834799960" class="player" data-id="195962059">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.mcclatchydc.com/news/politics-government/congress/g34xvt-Senate-votes-to-fund-government-through-Feb.-8/alternates/LANDSCAPE_560/Senate%20votes%20to%20fund%20government%20through%20Feb.%208') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-195962059-1516834799960" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/politics-government/congress/g34xvt-Senate-votes-to-fund-government-through-Feb.-8/alternates/LANDSCAPE_200/Senate%20votes%20to%20fund%20government%20through%20Feb.%208" alt="Senate votes to fund government through Feb. 8"/>
                    <span class="duration">2:33</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Senate votes to fund government through Feb. 8</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.star-telegram.com/news/ex91jh-Beto-social-media.mp4/alternates/LANDSCAPE_200/Beto:%20social%20media.mp4" alt="Beto O'Rourke explains his solitary social media strategy"/>
                    <span class="duration">1:10</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Beto O'Rourke explains his solitary social media strategy</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/nation-world/national/hjdp12-Screen-Shot-2018-01-13-at-4.19.26-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202018-01-13%20at%204.19.26%20PM.png" alt="Hawaii 'ballistic missile threat' false alarm, sent in error"/>
                    <span class="duration">0:44</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Hawaii 'ballistic missile threat' false alarm, sent in error</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/5g13hy-Brownback_1.mp4/alternates/LANDSCAPE_200/Brownback_1.mp4" alt="Vice President breaks tie, clears path for Senate to advance Brownback nomination "/>
                    <span class="duration">0:32</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Vice President breaks tie, clears path for Senate to advance Brownback nomination </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.sacbee.com/latest-news/8axt53-Brown/alternates/LANDSCAPE_200/Brown" alt="California needs to prepare for recession, Jerry Brown says"/>
                    <span class="duration">0:42</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">California needs to prepare for recession, Jerry Brown says</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.kansascity.com/news/politics-government/aw5fak-hearing/alternates/LANDSCAPE_200/hearing" alt="Sen. Tim Kaine presses Brownback on LGBT rights"/>
                    <span class="duration">2:27</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Sen. Tim Kaine presses Brownback on LGBT rights</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/politics-government/white-house/e9dc5t-scuffle2.jpg/alternates/LANDSCAPE_200/scuffle2.jpg" alt="Arab lawmakers at Israel's Knesset tossed out after heckling Pence during speech"/>
                    <span class="duration">0:45</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Arab lawmakers at Israel's Knesset tossed out after heckling Pence during speech</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/nation-world/world/o4ewnh-Davos.jpg/alternates/LANDSCAPE_200/Davos.jpg" alt="Davos founder hopes Trump gets better 'global perspective' from visit"/>
                    <span class="duration">1:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Davos founder hopes Trump gets better 'global perspective' from visit</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/u5eiab-TrumpNRA/alternates/LANDSCAPE_200/TrumpNRA" alt="Trump to NRA: ‘I will never ever let you down’"/>
                    <span class="duration">2:20</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump to NRA: ‘I will never ever let you down’</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.mcclatchydc.com/news/politics-government/yqwkpq-Screen-Shot-2018-01-05-at-4.32.19-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202018-01-05%20at%204.32.19%20PM.png" alt="Paul Manafort: The rise and fall of President Trump's former campaign chairman"/>
                    <span class="duration">1:49</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Paul Manafort: The rise and fall of President Trump's former campaign chairman</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Senate votes to fund government through Feb. 8</h4>
                <p class="media-leadtext">On Monday, The Senate advanced a bill reopening federal agencies through Feb. 8 after Democrats relented and lifted their blockade against the legislation. The shutdown began Saturday after Democrats derailed a Republican measure that would have kept government open until Feb. 16. Democrats wanted to pressure the GOP to cut a deal protecting young immigrants from deportation and boosting federal spending.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">2 days ago</time>
            <h2 class="title video-title">
                <a href="https://www.mcclatchydc.com/news/politics-government/congress/article195962059.html">Senate votes to fund government through Feb. 8</a>
            </h2>
        </div>
    </div>
    <div id="playlist-195962059-1516834799960">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="//www.mcclatchydc.com/news/politics-government/congress/g34xvt-Senate-votes-to-fund-government-through-Feb.-8/alternates/LANDSCAPE_200/Senate%20votes%20to%20fund%20government%20through%20Feb.%208" alt="Senate votes to fund government through Feb. 8"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:33</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">2 days ago</time>
                            <h4 class="title video-title">Senate votes to fund government through Feb. 8</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="//www.mcclatchydc.com/news/politics-government/white-house/e9dc5t-scuffle2.jpg/alternates/LANDSCAPE_200/scuffle2.jpg" alt="Arab lawmakers at Israel's Knesset tossed out after heckling Pence during speech"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:45</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">2 days ago</time>
                            <h4 class="title video-title">Arab lawmakers at Israel's Knesset tossed out after heckling Pence during speech</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="//www.mcclatchydc.com/news/politics-government/congress/cl66ba-nrscad.jpg/alternates/LANDSCAPE_200/nrscad.jpg" alt="NRSC AD: Claire McCaskill: Stop the Schumer Shutdown!"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:16</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">6 days ago</time>
                            <h4 class="title video-title">NRSC AD: Claire McCaskill: Stop the Schumer Shutdown!</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="196426414"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/politics-government/">
                        Politics & Government
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.mcclatchydc.com/news/politics-government/article196455754.html">
                                        Koch Network, Texas think tank team up on criminal justice reform
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.mcclatchydc.com/news/politics-government/congress/article196390254.html">
                                        Pittenger opposed the shutdown — but GOP and Democratic foes blame him anyway
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.mcclatchydc.com/news/politics-government/article196278884.html">
                                        Democratic poll: O’Rourke within single digits of Cruz
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.mcclatchydc.com/news/politics-government/election/article196279549.html">
                                        Why Dianne Feinstein’s shutdown vote helps her re-election
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.mcclatchydc.com/news/politics-government/national-politics/article195707454.html">
                                        Correction: Trump-Russia Probe-Release the Memo story
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/politics-government/">
                            Politics & Government
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="196426414"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="196426414"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="196426414"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="196426414"></div>
    </div>
</div>

<img src="http://cdn.relaymedia.com/ping?url=%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Farticle196426414.html" width="1" height="1">

 <script type="text/javascript">
  jQuery(document).ready(function () {
    UD.updateDate.getDiffDate("1516834749", "MMMM DD, YYYY hh:mm A", "America/New_York", "en" , "-05:00");  
  });
</script>
    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/mcclatchydc/logo-sm.png" alt="McClatchy DC | McClatchyDC.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.mcclatchydc.com/ats/url.aspx?cr=663&amp;wu=20#navlink=mi_footer">Newsletters</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.mcclatchydc.com/ats/url.aspx?cr=663&amp;wu=42#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://itunes.apple.com/us/podcast/beyond-the-bubble/id1199102479?mt=2#navlink=mi_footer">Beyond The Bubble Podcast</a></li>
                                
                                    <li><a href="https://itunes.apple.com/us/podcast/acc-now-podcast/id1173645386?mt=2#navlink=mi_footer">The ACC Now Podcast</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.mcclatchy.com/advertise/#navlink=mi_footer">Advertise With Us</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="196426414"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="196426414"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            jQuery(document).ready(function () {
                mi_Ads.env.init();
            })
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.mcclatchydc.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.mcclatchydc.com/mistats/products/escenic.js"></script>
        <script src="//media.mcclatchydc.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=23139&contextPath=21306-23139&pubId=57&cat=&meta=read-story&objId=196426414&type=article&title=With+Pence+breaking+deadlock%2C+U.S.+Senate+confirms+Brownback%E2%80%99s+nomination&url=%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Farticle196426414.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=23139&contextPath=21306-23139&pubId=57&cat=&meta=read-story&objId=196426414&type=article&title=With+Pence+breaking+deadlock%2C+U.S.+Senate+confirms+Brownback%E2%80%99s+nomination&url=%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Farticle196426414.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.mcclatchydc.com/news/politics-government/article196426414.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-0d84082873.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="https://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7871/cc.js?ns=_cc7871" id="LOTCC_7871"></script>
    <script>_cc7871.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
