<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MDC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="McClatchyDC"/>
        <meta name="twitter:title" content="More Americans keep dying while walking. Even more carnage lies ahead"/>
        <meta property="og:site_name" content="mcclatchydc"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="More Americans keep dying while walking. Even more carnage lies ahead"/>
        <meta property="og:url" content="https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html"/>
        <meta property="og:description" content="The number of people killed while on foot in the United States reached its highest level since 1990. Fatalities of people walking on the street are expected to increase in many states, despite safety efforts."/>
        <meta name="twitter:description" content="The number of people killed while on foot in the United States reached its highest level since 1990. Fatalities of people walking on the street are expected to increase in many states, despite safety efforts."/>
        <meta property="og:image" content="https://www.mcclatchydc.com/latest-news/k5yuy9/picture237186983/alternates/LANDSCAPE_1140/IMG_Thursday_weather_10_1_SDCL7GTS_L349610521.JPG"/>
        <meta name="twitter:image" content="https://www.mcclatchydc.com/latest-news/k5yuy9/picture237186983/alternates/LANDSCAPE_1140/IMG_Thursday_weather_10_1_SDCL7GTS_L349610521.JPG"/>
        <meta property="fb:app_id" content="1407731799445564"/>
        <meta name="title" content="US pedestrian death count hits highest number since 1990  | McClatchy Washington Bureau"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="The number of people killed while on foot in the United States reached its highest level since 1990. Fatalities of people walking on the street are expected to increase in many states, despite safety efforts."/>
        <meta name="keywords" content="pedestrian, walk, death, rate, kill, safe, increase, number, fatal, united states "/>
        <meta name="news_keywords" content="pedestrian, walk, death, rate, kill, safe, increase, number, fatal, united states "/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href="https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html"/>
        <meta name="original-source" content="https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html"/>
        <meta name="google-site-verification" content="EedtwJCD34vv_4BAyiBZEQMjnQ_W3-NUVzBgXyT6ooY"/>
    <meta name="apple-itunes-app" content="app-id=400350842, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMDC, app-argument=https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html?appNav=smartBanner">
    <meta property="article:opinion" content="false"/>

<title>US pedestrian death count hits highest number since 1990  | McClatchy Washington Bureau</title>


<link rel="amphtml" href="https://amp.mcclatchydc.com/news/politics-government/congress/article236574323.html">

<meta name="msapplication-TileImage" content="/wps/build/images/mcclatchydc/windowsmetro-144.png"/>




        <meta property="fb:pages" content="27177163800" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/mcclatchydc/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/mcclatchydc/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/mcclatchydc/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/mcclatchydc/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/mcclatchydc/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'','accuweather.locationKey1':'','accuweather.locationKey2':'','accuweather.locationKey3':'','accuweather.locationString':'','accuweather.locationString1':'','accuweather.locationString2':'','accuweather.locationString3':'','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'61d80e46-960a-47d9-af5e-a87634cbbf9f','connatixPlayerId':'dc2d21cc-d23b-44e5-8066-b9243faa5790','cs.circ_phone':'1-844-445-5715','cs.circ_url':'https://account.mcclatchydc.com/static/subscribe','durationMedia':'1203','enableYozonsPrebid':'true','facebook.app.id':'1407731799445564','financialContent.account':'bellinghamherald','findnsave.tracking':'findnsave','headerDateDisplay':'false','marketInfo.CarsAFF':'na','marketInfo.CarsSEO':'na','marketInfo.JobsQSCTY':'Washington','marketInfo.JobsQSSTS':'DC,US','marketInfo.JobsSEO':'naa','marketInfo.JobsSiteID':'na','marketInfo.Jobslr':'na','marketInfo.LiveConnectTag':'a-01e7','marketInfo.addcities':'New York, Los Angeles, Chicago, Houston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.careerbuilder.dmc_code':'','marketInfo.careerbuilder.dmc_id':'','marketInfo.careerbuilder.lr':'na','marketInfo.city':'Washington','marketInfo.clipped_taxonomy':'News/Local/GovtPolitics','marketInfo.code':'MDC','marketInfo.county':'Washington metropolitan area','marketInfo.domain':'mcclatchydc','marketInfo.followLinks':'1','marketInfo.location':'Washington','marketInfo.logoAltText':'McClatchy DC','marketInfo.market_identifier':'MDC.site_mcclatchydc','marketInfo.name':'McClatchy DC','marketInfo.networkid':'7675','marketInfo.phone':'202-383-6001','marketInfo.product':'site','marketInfo.pushlyDomainKey':'2su6SmR5HclF9NUEO3Alyti76iPYa4NeBUjr','marketInfo.region':'across the US','marketInfo.shortURL':'breaking','marketInfo.siteId':'91','marketInfo.sourcelevel':'congress','marketInfo.state':'District of Columbia','marketInfo.state_abbreviation':'DC','marketInfo.staticDirectory':'mcclatchydc','marketInfo.street_address':'1025 Connecticut Ave. NW, Suite 1100, Washington DC 20036','marketInfo.taxonomy':'News/Local/GovtPolitics//','marketInfo.webmaster_email':'web@mcclatchydc.com','marketInfo.zipcode':'20005','nativo.story.placements':'840234,840253,844382','nativo.video.placements':'869363,869362','obituaries.deathNoticeEmail':'web@mcclatchydc.com','obituaries.deathNoticePhone':'202-383-6001','obituaries.deathNoticeUrl':'','publication.domain':'McClatchyDC.com','publication.mediadomain':'media.mcclatchydc.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script><script src='https://reveal.apxy.io/js/reveal.js?ver=1.5'defer> </script><script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:236574323";
    mistats.pagename="Story:236574323|More Americans keep dying while walking. Even more carnage lies ahead";
    mistats.taxonomy="News|Local|GovtPolitics||";
    mistats.channel="Congress";
    mistats.contentsource="David Lightman";
    mistats.pubdate="2019/10/28";
    mistats.moddate="2019/11/09 H13";
    mistats.keywords="pedestrian walk death rate kill safe increase number fatal united states ";
</script><script src="//media.mcclatchydc.com/misites/mcd/mcclatchydc.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=ee600ab',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","Local","GovtPolitics"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.a5d0077a76779f6c0e98.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-2.2.4.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-e5e2b1d7187547df7ea1.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'',
'accuweather.locationKey1':'',
'accuweather.locationKey2':'',
'accuweather.locationKey3':'',
'accuweather.locationString':'',
'accuweather.locationString1':'',
'accuweather.locationString2':'',
'accuweather.locationString3':'',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'61d80e46-960a-47d9-af5e-a87634cbbf9f',
'connatixPlayerId':'dc2d21cc-d23b-44e5-8066-b9243faa5790',
'cs.circ_phone':'1-844-445-5715',
'cs.circ_url':'https://account.mcclatchydc.com/static/subscribe',
'durationMedia':'1203',
'enableYozonsPrebid':'true',
'facebook.app.id':'1407731799445564',
'financialContent.account':'bellinghamherald',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'na',
'marketInfo.CarsSEO':'na',
'marketInfo.JobsQSCTY':'Washington',
'marketInfo.JobsQSSTS':'DC,US',
'marketInfo.JobsSEO':'naa',
'marketInfo.JobsSiteID':'na',
'marketInfo.Jobslr':'na',
'marketInfo.LiveConnectTag':'a-01e7',
'marketInfo.addcities':'New York, Los Angeles, Chicago, Houston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.careerbuilder.lr':'na',
'marketInfo.city':'Washington',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'marketInfo.code':'MDC',
'marketInfo.county':'Washington metropolitan area',
'marketInfo.domain':'mcclatchydc',
'marketInfo.followLinks':'1',
'marketInfo.location':'Washington',
'marketInfo.logoAltText':'McClatchy DC',
'marketInfo.market_identifier':'MDC.site_mcclatchydc',
'marketInfo.name':'McClatchy DC',
'marketInfo.networkid':'7675',
'marketInfo.phone':'202-383-6001',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'2su6SmR5HclF9NUEO3Alyti76iPYa4NeBUjr',
'marketInfo.region':'across the US',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'91',
'marketInfo.sourcelevel':'congress',
'marketInfo.state':'District of Columbia',
'marketInfo.state_abbreviation':'DC',
'marketInfo.staticDirectory':'mcclatchydc',
'marketInfo.street_address':'1025 Connecticut Ave. NW, Suite 1100, Washington DC 20036',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.webmaster_email':'web@mcclatchydc.com',
'marketInfo.zipcode':'20005',
'nativo.story.placements':'840234,840253,844382',
'nativo.video.placements':'869363,869362',
'obituaries.deathNoticeEmail':'web@mcclatchydc.com',
'obituaries.deathNoticePhone':'202-383-6001',
'obituaries.deathNoticeUrl':'',
'publication.domain':'McClatchyDC.com',
'publication.mediadomain':'media.mcclatchydc.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>


   
    
        <script src='/static/yozons-lib/core.js'></script><!-- Header Bidding is disabled, prebid is disabled -->
    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=mi.ads.extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html"
  },

  
  "headline": "More Americans keep dying while walking. Even more carnage lies ahead",
  "image": "https://www.mcclatchydc.com/latest-news/k5yuy9/picture237186983/alternates/FREE_1140/IMG_Thursday_weather_10_1_SDCL7GTS_L349610521.JPG",
  "datePublished": "2019-10-28T06:00AM-04:00",
  "dateModified": "2019-11-09T01:14PM-05:00",
  "url": "https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html",
  "thumbnailUrl": "https://www.mcclatchydc.com/latest-news/k5yuy9/picture237186983/alternates/FREE_1140/IMG_Thursday_weather_10_1_SDCL7GTS_L349610521.JPG",
  "articleSection": "Congress",
  "creator": [],
  "keywords": ["pedestrian","walk","death","rate","kill","safe","increase","number","fatal","united states"],
  "author": [{"@type": "Person","name": "David Lightman"}],
  "publisher": {
     "name": "McClatchy Washington Bureau",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.mcclatchydc.com/wps/build/images/mcclatchydc/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "mcclatchydc",
    "productID": "mcclatchydc.com:AllMDC-5004"
  },
  
  "description": "The number of people killed while on foot in the United States reached its highest level since 1990. Fatalities of people walking on the street are expected to increase in many states, despite safety efforts.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "236574323"}'>




    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    




        




    
    






<!-- WPS upper navbar for subpubs -->











    
    
    
    
    
    
    
    




    

    
        
        
    

    <div class="upper-nav hidden" id="tabbedNavigator" data-isImpact="true" data-isInfluencers="" data-destinyPubName="mcclatchydc">
        <div class="tab active">
            <a href="/" aria-label="mcclatchydc">
                
                    <img src="/wps/build/images/mcclatchydc/logo-impact.svg" alt="mcclatchydc Logo">
                
            </a>
        </div>
        <div class="tab subpub ">
            <a id="secondTabLink" href="/" aria-label=" ">
                
                    <img id="secondTabImage" src="/wps/build/images/ /logo-impact.svg" alt="  Logo">
                
            </a>
        </div>
    </div>




<section id="flag" class="flag full-bleed standard" role="banner">

    <div id="zone-el-1" class="zone-el hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 articleId="236574323"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>

                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="https://www.mcclatchydc.com" class="market-logo" aria-label="McClatchy DC">
                
                    <img src="/wps/build/images/mcclatchydc/logo.svg" alt="McClatchy DC Logo">
                
                <h1 class="title-meta">
                    More Americans keep dying while walking. Even more carnage lies ahead | McClatchy Washington Bureau
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.mcclatchydc.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.mcclatchydc.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.mcclatchydc.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.mcclatchydc.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.mcclatchydc.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.mcclatchydc.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.mcclatchydc.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" id="site-search" class="search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search McClatchy DC" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="flex" id="site-search" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search McClatchy DC" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    

    
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Customer Service
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mobile &amp; Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contact Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.mcclatchydc.com/webApp/mccSignupPage?siteName=mcclatchydc#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Subscriber Services
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-3"
                         id="menubtn-3" onclick="this.classList.toggle('open')" >
                    White House
                </button>
                <div id="menu-3" role="menu" aria-labelledby="menubtn-3">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/white-house/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All White House
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/white-house/russia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Russia
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-4"
                         id="menubtn-4" onclick="this.classList.toggle('open')" >
                    Congress
                </button>
                <div id="menu-4" role="menu" aria-labelledby="menubtn-4">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/congress/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Congress
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/congress/budget/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Budget
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Justice
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/justice/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Justice
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/justice/supreme-court/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Supreme Court
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/justice/doj/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    DOJ
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/justice/criminal-justice/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Criminal Justice
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Elections
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Elections
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Campaigns
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/election/midterms/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Midterms
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The Influencer Series
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Policy
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Policy
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/national-security/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    National Security
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/national-security/guantanamo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Guantanamo
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/environment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Environment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/environment/climate/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Climate
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/environment/energy/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Energy
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/environment/water-rights/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Water Rights
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/guns/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Guns
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/poverty/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Poverty
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/health-care/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Health Care
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/immigration/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Immigration
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/trade/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Trade
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/civil-rights/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Civil Rights
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/agriculture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Agriculture
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Technology
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/policy/technology/cyber-security/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cybersecurity
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Nation &amp; World
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Nation &amp; World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    National
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-east/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Regional
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-east/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The East
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The West
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-midwest/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The Midwest
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-south/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The South
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/world/diplomacy/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Diplomacy
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/nation-world/world/latin-america/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Latin America
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/investigations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Investigations
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.mcclatchydc.com/podcasts/#navlink=subnav" tabindex="0" role="menuitem">Podcasts</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Political Cartoons
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">
                                    Politics Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/white-house/video" role="menuitem" tabindex="0" role="menuitem">
                                    White House
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/congress/video" role="menuitem" tabindex="0" role="menuitem">
                                    Congress
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.mcclatchydc.com/news/politics-government/election/video" role="menuitem" tabindex="0" role="menuitem">
                                    Elections Video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.mcclatchydc.com/mobile" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.mcclatchydc.com/customer-service/contact-us/article24465067.html#navlink=subnav" tabindex="0" role="menuitem">Our Newsrooms</a>
        
</nav>



        
    
        









































  




    







    


    


    











<div id="zone-el-2" class="zone-el">
    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="236574323"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="236574323"></div>
    </div>
</div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html">
      Congress
    </a>
  </h2>




                    

                    


  



  


  <h3 class="h1">
    
      More Americans keep dying while walking. Even more carnage lies ahead
    
  </h3>
  
   

  




                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:dlightman@mcclatchydc.com"> By David Lightman</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">October 28, 2019 06:00 AM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1573323253"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=More+Americans+keep+dying+while+walking.+Even+more+carnage+lies+ahead&amp;url=https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=More%20Americans%20keep%20dying%20while%20walking.%20Even%20more%20carnage%20lies%20ahead&body=https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html&title=More Americans keep dying while walking. Even more carnage lies ahead">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html&description=More Americans keep dying while walking. Even more carnage lies ahead&media=https://www.mcclatchydc.com/latest-news/k5yuy9/picture237186983/alternates/LANDSCAPE_1140/IMG_Thursday_weather_10_1_SDCL7GTS_L349610521.JPG">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    


    <div class="lead-item video">
        
            
                <div class="videoVueInstance new-video-design" is="brightcove-video-component" :player="player">
                    <div class="video">
                        <div id="video-detail-229080024-1573351927576" class="media-wrap ">
    <div id="playerWrap-229080024-1573351927576" class="video-media vjs-wrapper">    
        <video id="player-229080024-1573351927576"
               class="video-js vjs-16-9 mi-videojs  0"
               data-url="https://www.sacbee.com/news/local/crime/article229080024.html"
               data-title="10 tips for pedestrians to stay out of harm’s way in an automotive world"
               data-video-id="6024850576001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sacbee.com%2Fnews%2Flocal%2Fcrime%2Farticle229080024.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMDC.site_mcclatchydc%2FNews%2FLocal%2FGovtPolitics&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=10%20tips%20for%20pedestrians%20to%20stay%20out%20of%20harm%E2%80%99s%20way%20in%20an%20automotive%20world&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475948&amp;vid=6024850576001&amp;cust_params=sect%3DCongress%26vpa%3D1%26vpmute%3D1"
               data-asset-type="video"
               data-video-auto-play="true"
               data-video-type="lead-asset"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>

                    </div>
                </div>
            
        

        
            
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            
                <span class="dateline">
                    Washington 
                </span>
            
            
            
            

            
            
                
                    <p>The nation&#x2019;s pedestrian death toll keeps climbing unforgivingly. The number reached its highest level since 1990 last year and state after state is projected to see more carnage increase in 2019.</p>

                    

                    

                    
                
                    <p>Washington spends big money year after year to promote, research and improve pedestrian safety. Four years ago, it added a special program that states could use to find ways to make streets safer.</p>

                    

                    

                    
                
                    <p>But the government also spends far more to build, improve and repair bigger, faster roads even as the pedestrian numbers remain grim. Experts and members of Congress lament that far more needs to be done.</p>

                    

                    

                    
                
                    <p>Ten years ago, 4,109 pedestrians died. The number has risen virtually every year since, and last year,<a href="https://crashstats.nhtsa.dot.gov/Api/Public/ViewPublication/812826"> the death toll was up 3.4 percent to 6,283.</a> Pedestrian fatalities in urban areas are up 69 percent over the last 10 years.</p>

                    
                        








<div id="zone-el-20" class="zone-el">
    

    

    
        

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">National Coverage. Local Perspectives.</h5>
        <p class="summary">Impact2020 is your destination for curated election coverage, focusing on local topics influencing critical states like Florida, Texas, California and the Carolinas. Offer includes one-year digital subscription for $50; renewed at $124.99 annually unless you tell us to cancel.</p>
        <a class="button impact" href="https://account.mcclatchydc.com/subscribe/create?param=f3NIDkM=&amp;offer=NmEfaxcUb3lSCUJAfRJBDko5BhsmAEAiGHFBG15QPgoUG0hQeHNFCURDb29STx0HLisVS1BIbw4zfTE7ABMxeiYiGmEN&amp;cid=ros_cta_50-1yr-impact2020-general_201911">STAY INFORMED</a>
    </div>

    

    
</div>


<script type="application/javascript">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</script>




                    

                    

                    
                
                    <p>Nighttime fatalities were up 4.6 percent from 2017 to 2018. Pedestrian deaths in alcohol-impaired-driving crashes increased by 2.2 percent.</p>

                    

                    

                    
                        <div id="zone-el-3" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="236574323"></div>

                            
                        </div>

                        
                    
                
                    <p>Projections in 25 states are that the carnage will get worse this year than the targets they set for last year, according to data compiled by nonpartisan advocacy groups Smart Growth America and the National Complete Streets Coalition.</p>

                    

                    

                    
                
                    <p>&#x201C;In fact,&#x201D; their study found, &#x201C;We are continuing to design streets that are dangerous for all people. Furthermore, federal and state policies, standards, and funding mechanisms still produce roads that prioritize high speeds for cars over safety....&#x201D;</p>

                    

                    

                    
                
                    <h3>Bigger Cars, Distracted Drivers</h3>

                    

                    

                    
                
                    <p>While there is no single agreed-upon reason for the rise in pedestrian deaths, experts routinely cite a number of factors, including distracted drivers, larger vehicles and more people walking and bicycling in urban areas.</p>

                    

                    

                    
                
                    <p>&#x201C;It&#x2019;s a combination of people getting out more, having healthier lifestyles and moving more into urban areas,&#x201D; said Shaun Kildare, director for research at the nonpartisan <a href="https://saferoads.org/">Advocates for Highway and Auto Safety.</a></p>

                    

                    

                    
                        <div id="zone-el-4" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="236574323"></div>

                            
                        </div>

                        
                    
                
                    <p>&#x201C;There is no single reason or solution to the growing number of pedestrian deaths in California and across the country. We wish it were that simple to address and reverse the trend,&#x201D; added Timothy Weisberg, spokesman for California&#x2019;s Office of Traffic Safety.</p>

                    

                    

                    
                
                    <p>Key congressional lawmakers agreed with those assessments and said government policy needs adjusting, and fast.</p>

                    

                    

                    
                
                    <p>&#x201C;We&#x2019;re going by all measures in the wrong direction, and corrective action is needed. Obviously what we&#x2019;ve been doing hasn&#x2019;t been adequate,&#x201D; said Rep. Peter DeFazio, an Oregon Democrat who chairs the House Transportation and Infrastructure Committee.</p>

                    

                    

                    
                
                    <p>While the government has long spent hundreds of millions of dollars to promote safety &#x2014; the National Highway Traffic Safety Administration has a budget of nearly $1 billion &#x2014; Congress created a new &#x201C;national priority&#x201D; program in December 2015 to direct money to states specifically to promote pedestrian and bicycle safety.</p>

                    

                    

                    
                
                    <p>But critics charge that the program and others aimed at making roads, intersections and driver behavior safer for pedestrians are underfunded, while most of the transportation-related money goes to road and bridge construction and repair.</p>

                    

                    

                    
                        <div id="zone-el-5" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="236574323"></div>

                            
                        </div>

                        
                    
                
                    <p>Beth Osborne, director of <a href="http://t4america.org/" target="_self" rel="Follow">Transportation for America,</a> a nonpartisan advocacy group, calls the zeal for road building a &#x201C;culture that&#x2019;s so strong, so deep...it&#x2019;s hard to overcome.&#x201D; </p>

                    

                    

                    
                
                    <p>The National Highway Traffic Safety Administration, which administers key safety programs, would not respond to multiple requests for comment.</p>

                    

                    

                    
                
                    <h3>Bumpers with Better Insulation?</h3>

                    

                    

                    
                
                    <p>House leaders are crafting legislation now that DeFazio said would revamp the safety initiatives. &#x201C;I think we pretty much know what we need to do,&#x201D; he said.</p>

                    

                    

                    
                
                    <p>DeFazio cited efforts that have proven effective, such as <a href="https://nacto.org/publication/urban-bikeway-design-guide/intersection-treatments/bike-boxes/">&#x201C;bike boxes,&#x201D;</a> special areas at the head of a traffic lane that allow motorists to see the bicycles ahead of them.</p>

                    

                    

                    
                
                    <p>Kildare cited European strategies, which include pedestrian impact protection systems that would provide more bumper insulation or more space under the hood and pedestrian collision avoidance systems that could stop or slow a vehicle before impact.</p>

                    

                    

                    
                
                    <p>Such systems are designed to soften the blows pedestrians get when a vehicle hits them or prevent the collision entirely.</p>

                    

                    

                    
                
                    <p>Kildare noted that such systems would provide help regardless of the road design. &#x201C;While we believe roadway improvements are necessary,&#x201D; he said, &#x201C;the vehicle based technology would be a great start to addressing the problem.&#x201D;</p>

                    

                    

                    
                
                    <p>In the meantime, pedestrian and bicycle death tolls show few signs of significant decline in state after state.</p>

                    

                    

                    
                
                    <p>The government has a <a href="https://www.sacbee.com/news/local/transportation/article235220877.html" target="_self" rel="Follow">wide range of programs</a> aimed at making roads safer. The four-year-old special pedestrian and bicycle safety promotion program is authorized to spend $70 million over a five year period that ends in the next fiscal year. So far it&#x2019;s spent $42 million.</p>

                    

                    

                    
                
                    <p>&#x201C;$70 million nationally is a pretty insignificant amount of funding, in fact I&#x2019;d say a very insignificant amount of funding,&#x201D; DeFazio said. &#x201C;A major city could easily spend a heck of a lot more than that reconfiguring bike lanes, pedestrian crossings, signalization and all that.&#x201D;</p>

                    

                    

                    
                
                    <p>Osborne agreed, saying of the budget for all safety programs, &#x201C;These programs are pitifully underfunded.&#x201D; </p>

                    

                    

                    
                
                    <p>The budget approved this week by the Senate Appropriations Committee would provide<a href="https://www.appropriations.senate.gov/imo/media/doc/THUD,%202020.pdf"> $49 billion in highway aid</a> during the current fiscal year. Its<a href="https://appropriations.house.gov/news/press-releases/appropriations-committee-releases-fiscal-year-2020-transportation-housing-and"> House counterpart </a>approved roughly the same amount, as well as $1 billion for the safety administration. The overall transportation budget also includes other safety-related funding.</p>

                    

                    

                    
                
                    <h3>The Pedestrian Danger Index</h3>

                    

                    

                    
                
                    <p>Yet the pedestrian death toll remains stubbornly, historically high.</p>

                    

                    

                    
                
                    <p>Florida is regarded as the <a href="https://smartgrowthamerica.org/dangerous-by-design/">most dangerous state for pedestrians</a>, according to a study by Smart Growth America and the National Complete Streets Coalition.</p>

                    

                    

                    
                
                    <p>It tops the study&#x2019;s 2019 &#x201C;pedestrian danger index,&#x201D; while eight of the nine most perilous cities in the country for pedestrians are in Florida. Next are Alabama, Delaware, Louisiana, Mississippi and Georgia. Texas is eighth and <a href="https://www.fresnobee.com/news/local/article235539057.html" target="_self" rel="Follow">California ranks 14th.</a></p>

                    

                    

                    
                
                    <p>The 2015 pedestrian and bicycle program was designed to allow states to focus on the growing problem, but safety advocates see it as too limited in what it can do. States can only use the money for a certain number of activities, such as training law enforcement officials about pedestrian and bicycle laws and public education programs.</p>

                    

                    

                    
                
                    <p>Kara Macek, senior director of communications and programs at the Governors Highway Safety Association said not every state has a full slate of strong bicycle and pedestrian laws. </p>

                    

                    

                    
                
                    <p>&#x201C;And a lot of bicycle and pedestrian safety programs need to go beyond what is in the law,&#x201D; she said.</p>

                    

                    

                    
                
                    <p>States are trying.</p>

                    

                    

                    
                
                    <p>California pedestrians involved in fatal crashes were on an upward trend, from 653 in 2012 to 940 in 2017 before dipping to 893 last year.</p>

                    

                    

                    
                
                    <p>The state transportation department&#x2019;s safety programs include<a href="https://dot.ca.gov/-/media/dot-media/programs/traffic-operations/documents/f0018144-2016-pilot-pedestrian-collision-monitoring-program-fact-sheet-version-1-a11y.pdf"> monitoring 129 locations </a>throughout California with a history of pedestrian danger. Safety traffic teams studied the locations for nine months in 2016 and 2017.</p>

                    

                    

                    
                
                    <p>They looked at sidewalk and walkway design, signs, signals, crosswalks, interchange design and alternatives, roundabouts designed for pedestrians and strategies for easing traffic congestion.</p>

                    

                    

                    
                
                    <p>Recommendations were made for 89 of the sites, and work was completed at 54 last year.</p>

                    

                    

                    
                
                    <p><a href="https://dot.ca.gov/-/media/dot-media/programs/public-affairs/documents/mm-2019-q2-bike-ped-a11y.pdf">Among the improvements</a>: Pedestrian warning signs, high-visibility crosswalk markings, imposing parking restrictions to improve visibility and adjusting traffic signals at certain intersections to give pedestrians a head start before a vehicle turns. Work at other sites is continuing.</p>

                    

                    

                    
                
                    <p>Florida has a six-part plan that includes driver education, including adding questions about pedestrian and bicycle safety to the state driver&#x2019;s license exam, and adjustments in highway engineering &#x2013; including more roundabouts and better lighting.</p>

                    

                    

                    
                
                    <p>Florida also established a Crash Data Academy to conduct webinars that focus on engineering, education and other initiatives.</p>

                    

                    

                    
                
                    <p>Yet the increase in actual and projected deaths in Florida and many other states keeps rising, and the precise reasons are difficult to &#x201C;difficult to pinpoint,&#x201D; said Lisandra Garay-Vega, transportation safety specialist at the National Transportation Safety Board Office of Highway Safety.</p>

                    

                    

                    
                
                    <p>They know of several different causes: Bigger, faster highways. More drivers are distracted by phone use and their car&#x2019;s gadgets. More pedestrians and bicyclists are on the road, particularly in urban areas. And more big vehicles.</p>

                    

                    

                    
                
                    <p>The National Transportation Safety Board conducted a <a href="https://www.ntsb.gov/safety/safety-studies/Pages/SIR1803.aspx">pedestrian safety investigation</a> last year involving 15 different crashes. </p>

                    

                    

                    
                
                    <p>It described &#x201C;a widespread belief by many drivers they can multitask and still operate a vehicle safely. But multitasking is a myth; humans can only focus cognitive attention on one task at a time. That&#x2019;s why executing any task other than driving is dangerous and risks a crash.&#x201D;</p>

                    

                    

                    
                
                    <p>Rep. John Garamendi, a California Democrat and House transportation committee member, sees distracted pedestrians as a particular problem.</p>

                    

                    

                    
                
                    <p>&#x201C;They&#x2019;re listening to loud music and they&#x2019;re not paying attention,&#x201D; he said. &#x201C;If I&#x2019;m driving and I go through 20 blocks in the morning to go to work or wherever, 10 of those blocks there&#x2019;ll be somebody stepping onto the street without awareness.&#x201D;</p>

                    

                    

                    
                
            

            
            
            <div id="zone-el-6" class="zone-el"> 
                <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="236574323"></div>
            </div>
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            

            

            



            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-237186983'>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</script><div id='inlinegallery-target-237186983'></div><script> lazyLoadingModule("inlinegallery-template-237186983", "inlinegallery-target-237186983", "gallery",500,
        undefined, undefined, "undefined", 237186983 , 3 ); </script><script type="text/javascript">
    
    jQuery(document).on('slickgallery.init', function(event, uniqueID) {
        if(uniqueID !== 237186983) { return; }
    
        $('#navstrip-237186983').slick({
            asNavFor: "#slick-gallery-container-237186983 .slick-gallery",
            arrows: true,
            slidesToShow: 4,
            infinite: false,
            centerMode: false,
            lazyLoad: 'progressive',
            adaptiveHeight: false,
            focusOnSelect: true,
            nextArrow: '#navstrip-next-237186983',
            prevArrow: '#navstrip-prev-237186983',
            variableWidth: false,
            responsive: [
                {
                    breakpoint: 800,
                    settings: {
                        slidesToShow: 2,
                    }
                }
            ]
        });


        $('#navstrip-237186983').on('afterChange', function(event, slick, currentSlide) {
            currentSlide === slick.slideCount - 1 ? $('#navstrip-next-237186983').hide() : $('#navstrip-next-237186983').show();
            currentSlide === 0 ? $('#navstrip-prev-237186983').hide() : $('#navstrip-prev-237186983').show();
        })
    });
    
    
</script>
                
            
            
            
            
                

            

            
            
            
            
                

<div class="story-module ">
    
    <article>
        
            
    
    

<div class="author-card package">
    <div class="thumb">
    </div>

    

    
    <div class="flex">
        
            <h6 class="byline">
                <a href="/profile/218313025">David Lightman</a>
            </h6>
        
        <div class="social-media">
            
                
                
                <a href="https://twitter.com/LightmanDavid">
                    <svg class="twitter" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
                
                
                <a href="https://www.facebook.com/McClatchyDCBureau/">
                    <svg class="facebook" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                </a>
                
                
                <a href="mailto:dlightman@mcclatchydc.com">
                    <svg class="envelope" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
                </a>
                
                
                    <a href="tel:202-365-5241" class="telephone flex">
                        <svg class="phone" viewBox="0 0 512 512"><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></svg>
                        <span class="small gray icon-label">202-365-5241</span>
                    </a>
                
            
        </div>
    </div>
        <div class="summary package">
            <span>David Lightman is McClatchy’s chief congressional correspondent. He’s been writing, editing and teaching for 47 years, with stops in Hagerstown, Riverside, Calif., Annapolis, Baltimore and since 1981, Washington.</span>
        </div>
</div>

        
    </article>
    
</div>

            

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.mcclatchydc.com/news/politics-government/congress/article236574323.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            

<div id="zone-el-7" class="zone-el">
    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="236574323"></div>
</div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    <article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-236991149-1573351927580" class="media-wrap ">
    <div id="playerWrap-236991149-1573351927580" class="video-media vjs-wrapper">    
        <video id="player-236991149-1573351927580"
               class="video-js vjs-16-9 mi-videojs  1"
               data-url="https://www.mcclatchydc.com/news/politics-government/congress/article236991149.html"
               data-title="Schiff doubles down on Trump’s obstruction after administration officials fail to show up for testimony"
               data-video-id="6100415820001"
               data-account="5615998022001"
               data-key="BCpkADawqM1o8PO0-6-48vllsuJWSHQyH20CyQNdNpuU4Bklod1Xocv7Q60Td9Ejutf1f-KvCqweJURnOyZwAiQEkFUq_DLR38msFDqUirpmvPgUe3YXcJrZtRravEvwgFw4O-Zm2hth5DQJ"
               data-publication="mcclatchydc"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Fcongress%2Farticle236991149.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMDC.site_mcclatchydc%2FNews%2FLocal%2FGovtPolitics&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Schiff%20doubles%20down%20on%20Trump%E2%80%99s%20obstruction%20after%20administration%20officials%20fail%20to%20show%20up%20for%20testimony&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475948&amp;vid=6100415820001&amp;cust_params=sect%3DCongress%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.mcclatchydc.com/news/politics-government/congress/article236991149.html" v-bind:href="finalVideoUrl" v-html="videoTitle">Schiff doubles down on Trump’s obstruction after administration officials fail to show up for testimony</a></h3>
                </div>
            </div>
        </div>
    </article><article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-236858238-1573351927580" class="media-wrap ">
    <div id="playerWrap-236858238-1573351927580" class="video-media vjs-wrapper">    
        <video id="player-236858238-1573351927580"
               class="video-js vjs-16-9 mi-videojs  2"
               data-url="https://www.mcclatchydc.com/news/politics-government/congress/article236858238.html"
               data-title="House votes to approve impeachment inquiry rules"
               data-video-id="6099438050001"
               data-account="5615998022001"
               data-key="BCpkADawqM1o8PO0-6-48vllsuJWSHQyH20CyQNdNpuU4Bklod1Xocv7Q60Td9Ejutf1f-KvCqweJURnOyZwAiQEkFUq_DLR38msFDqUirpmvPgUe3YXcJrZtRravEvwgFw4O-Zm2hth5DQJ"
               data-publication="mcclatchydc"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Fcongress%2Farticle236858238.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMDC.site_mcclatchydc%2FNews%2FLocal%2FGovtPolitics&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=House%20votes%20to%20approve%20impeachment%20inquiry%20rules&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475948&amp;vid=6099438050001&amp;cust_params=sect%3DCongress%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="2"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.mcclatchydc.com/news/politics-government/congress/article236858238.html" v-bind:href="finalVideoUrl" v-html="videoTitle">House votes to approve impeachment inquiry rules</a></h3>
                </div>
            </div>
        </div>
    </article>

                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>


<div id="zone-el-24" class="zone-el">
    
    
        <div id="trending-stories">
            
            
            

            

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/nation-world/national/national-security/article237149279.html#storylink=trendingstories" >
        VA struggles to treat veterans due to shortage of cancer specialists
      </a>
    
  </h3>
  
   

  
      <time datetime="1573230428" >
        
          November 08, 2019 11:27 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/opinion/editorial-cartoons/article237139464.html#storylink=trendingstories" >
        McClatchy editorial cartoons for the week of Nov. 4, 2019
      </a>
    
  </h3>
  
   

  
      <time datetime="1573182788" >
        
          November 07, 2019 10:13 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/article237156259.html#storylink=trendingstories" >
        Pompeo scheduled to speak in South Carolina amid speculation on political future
      </a>
    
  </h3>
  
   

  
      <time datetime="1573232031" >
        
          November 08, 2019 11:53 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/article237157504.html#storylink=trendingstories" >
        At Latino community forum, Elizabeth Warren says she’s open to suspending deportations
      </a>
    
  </h3>
  
   

  
      <time datetime="1573244711" >
        
          November 08, 2019 3:25 PM
        
      </time>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/site-services/newsletters/impact-2020/article237158784.html#storylink=trendingstories" >
        Impact2020 Briefing: Nov. 8, 2019
      </a>
    
  </h3>
  
   

  
      <time datetime="1573237395" >
        
          November 08, 2019 1:23 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

        </div>
    
</div>

<div id="zone-el-8" class="zone-el">
    <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="236574323"></div>
</div>



<div id="zone-el-9" class="zone-el">
<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="236574323"></div>
</div>

<div id="zone-el-10" class="zone-el">
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="236574323"></div>
</div>

<div id="zone-el-11" class="zone-el">
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="236574323"></div>
</div>

        </aside>
    </div>
</section>




<div id="zone-el-25" class="zone-el">
    
        
        
        <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html#storylink=readnext" class="image-link-macro" title="Devin Nunes demands Trump whistleblower testify at public impeachment hearings">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5596404782001/27fcd133-5417-4059-bb45-8240bd1ae42b/8da2a655-1312-49d8-aff0-ecbc47be345c/1280x720/match/image.jpg" alt="Devin Nunes demands Trump whistleblower testify at public impeachment hearings">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/">
      The West
    </a>
  </h2>




          


  



  


  <h3 class="h1">
    
      <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html#storylink=readnext" >
        Devin Nunes demands Trump whistleblower testify at public impeachment hearings
      </a>
    
  </h3>
  
   

  





          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:kirby@mcclatchy.com"> By Kate Irby</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">November 09, 2019 11:19 AM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1573332734"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Devin+Nunes+demands+Trump+whistleblower+testify+at+public+impeachment+hearings&amp;url=https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Devin%20Nunes%20demands%20Trump%20whistleblower%20testify%20at%20public%20impeachment%20hearings&body=https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html&title=Devin Nunes demands Trump whistleblower testify at public impeachment hearings">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html&description=Devin Nunes demands Trump whistleblower testify at public impeachment hearings&media=https://www.mcclatchydc.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">Rep. Devin Nunes is demanding the impeachment inquiry include questioning the whistleblower who originally called attention to President Donald Trump’s possible quid pro quo with Ukraine officials.</p>
        

        
            
            
	<a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237167929.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>
    
</div>

<div id="zone-el-26" class="zone-el">
    
        <section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">National Coverage. Local Perspectives.</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Impact2020 is your destination for curated election coverage, focusing on local topics influencing critical states like Florida, Texas, California and the Carolinas. Offer includes one-year digital subscription for $50; renewed at $124.99 annually unless you tell us to cancel.</p>
            <a href="https://account.mcclatchydc.com/subscribe/create?param=f3NIDkM=&amp;offer=NmEfaxcUb3lSCUJAfRJBDko5BhsmAEAiGHFBG15QPgoUG0hQeHNFCURDb29STx0HLisVS1BIbw4zfTE7ABMxeiYiGmEN&amp;cid=ros_cta_50-1yr-impact2020-general_201911" class="button impact">STAY INFORMED</a>
        </div>
    </div>

        </section>
    
</div>

<div id="zone-el-27" class="zone-el">
    <section>
        
        
        
            
            
        
        
        
        <h4 class="h5">MORE CONGRESS</h4>

        <div class="grid">
            



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/policy/immigration/article237087684.html#storylink=moresection" class="image-link-macro" title="Senate Democrats say 2020 election timing drove White House decision to end Haiti TPS">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5618154292001/6f3c0e74-5190-41a3-891b-e74ebf14a578/dd2edd3f-27da-4d35-b496-184449cf7cba/1280x720/match/image.jpg" alt="Senate Democrats say 2020 election timing drove White House decision to end Haiti TPS">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/policy/immigration/">
      Immigration
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/policy/immigration/article237087684.html#storylink=moresection" >
        Senate Democrats say 2020 election timing drove White House decision to end Haiti TPS
      </a>
    
  </h3>
  
   

  
      <time datetime="1573161422" >
        
          November 07, 2019 4:17 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237034339.html#storylink=moresection" class="image-link-macro" title="Devin Nunes is mostly silent at closed impeachment hearings, transcripts show">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5596404782001/27fcd133-5417-4059-bb45-8240bd1ae42b/8da2a655-1312-49d8-aff0-ecbc47be345c/1280x720/match/image.jpg" alt="Devin Nunes is mostly silent at closed impeachment hearings, transcripts show">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/">
      The West
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/article237034339.html#storylink=moresection" >
        Devin Nunes is mostly silent at closed impeachment hearings, transcripts show
      </a>
    
  </h3>
  
   

  
      <time datetime="1573131600" >
        
          November 07, 2019 8:00 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/white-house/article237065639.html#storylink=moresection" class="image-link-macro" title="Trump readies for public phase of impeachment inquiry with new hires, Hill meetings">
                
                <img src="https://www.mcclatchy-wires.com/incoming/tqnytz/picture236881558/alternates/LANDSCAPE_480/Trump_Impeachment_Resolution_00077.jpg" alt="Trump readies for public phase of impeachment inquiry with new hires, Hill meetings">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/white-house/">
      White House
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/white-house/article237065639.html#storylink=moresection" >
        Trump readies for public phase of impeachment inquiry with new hires, Hill meetings
      </a>
    
  </h3>
  
   

  
      <time datetime="1573063037" >
        
          November 06, 2019 12:57 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/congress/article237028854.html#storylink=moresection" class="image-link-macro" title="Biggest reason for fatal cycling crashes? Drivers overtaking bikes">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557046001/140f29b4-af2b-4583-8c44-56e073e08d00/31371303-8e44-4a42-b089-1f610fe6768b/1280x720/match/image.jpg" alt="Biggest reason for fatal cycling crashes? Drivers overtaking bikes">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/">
      Congress
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/congress/article237028854.html#storylink=moresection" >
        Biggest reason for fatal cycling crashes? Drivers overtaking bikes
      </a>
    
  </h3>
  
   

  
      <time datetime="1573002633" >
        
          November 05, 2019 8:10 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/congress/article237018024.html#storylink=moresection" class="image-link-macro" title="‘Please speak out for LGBTQ Kansans,’ Davids urges Kansas Republicans on Trump policy">
                
                <img src="https://www.kansascity.com/latest-news/ba019r/picture234281847/alternates/LANDSCAPE_480/sharice%20davids%20august%2022%20star%20visit.jpg" alt="‘Please speak out for LGBTQ Kansans,’ Davids urges Kansas Republicans on Trump policy">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/">
      Congress
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/congress/article237018024.html#storylink=moresection" >
        ‘Please speak out for LGBTQ Kansans,’ Davids urges Kansas Republicans on Trump policy
      </a>
    
  </h3>
  
   

  
      <time datetime="1572969658" >
        
          November 05, 2019 11:00 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/congress/article237026134.html#storylink=moresection" class="image-link-macro" title="Hawley, at tech hearing, warns parents that China ‘knows where your children are’">
                
                <img src="https://www.kansascity.com/latest-news/ex68ub/picture232544937/alternates/LANDSCAPE_480/senator%20josh%20hawley.JPG" alt="Hawley, at tech hearing, warns parents that China ‘knows where your children are’">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/">
      Congress
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/congress/article237026134.html#storylink=moresection" >
        Hawley, at tech hearing, warns parents that China ‘knows where your children are’
      </a>
    
  </h3>
  
   

  
      <time datetime="1572991972" >
        
          November 05, 2019 5:12 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


        </div>
    </section>
</div>


    <section>
        

	<div id="zone-el-21" class="zone-el">
	    
	        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53332"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53332", undefined , undefined ); </script>

	    
	</div>

    </section>


<div id="zone-el-12" class="zone-el">
    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="236574323"></div>
</div>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "en", "-05:00");
        });
    </script>


    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/mcclatchydc/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/mcclatchy-dc-bureau/id400350842?mt=8" class="more-link icon-label h4">
		McClatchy Washington Bureau App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.mcclatchydc.com/webApp/mccSignupPage?siteName=mcclatchydc" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/pages/McClatchyDC/27177163800" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/McClatchyDC" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.youtube.com/user/McClatchyDC" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="http://t.news.mcclatchydc.com/webApp/mccSignupPage?siteName=mcclatchydc#navlink=mi_footer">Newsletters</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.mcclatchydc.com/customer-service/#navlink=mi_footer">Customer Service</a>
            
                <a href="https://www.mcclatchydc.com/customer-service/contact-us/#navlink=mi_footer">Securely Share News Tips</a>
            
                <a href="https://www.mcclatchydc.com/customer-service/contact-us/article206876009.html#navlink=mi_footer">Contact Us</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="http://www.mcclatchy.com/advertise/#navlink=mi_footer">Advertise With Us</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.mcclatchydc.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.mcclatchydc.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.mcclatchydc.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
        
            <div id="zone-el-13" class="zone-el">
                <div id="wallpaperWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="236574323"><script type='text/javascript'>mi.ads.createWallpaper(['#mn-gpt-14'], 'section[role="main"]');</script></div>
                </div>
            </div>
        

     

      
        
            
                <div id="zone-el-14" class="zone-el">
                    <div id="floorboard" class="hidden-xs">
                        <div id="floorboard_outer">
                            <div id="floorTagWrapper" style="display:none;">
                                <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="236574323"></div>
                            </div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            mi.ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.mcclatchydc.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.mcclatchydc.com/mistats/products/escenic.js"></script>
            <script src="//media.mcclatchydc.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-42210524c64f1cad37cf.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>



    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-bd1e0fc1adf9ba7e0e24.js"></script>



    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-862a1ecc53371e5fec48.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7871/cc.js?ns=_cc7871" id="LOTCC_7871"></script>
    <script>_cc7871.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
