<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    





        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MDC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.mcclatchydc.com/wps/source/images/mcclatchydc/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="McClatchyDC"/>
    

    
        <meta name="twitter:title" content="Can Lindsey Graham help improve the GOP’s image on the environment?"/>
    

    
        <meta property="og:site_name" content="mcclatchydc"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Can Lindsey Graham help improve the GOP’s image on the environment?"/>
    

    
        <meta property="og:url" content="https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html"/>
    

    
        <meta property="og:description" content="Sen. Lindsey Graham believes climate change is real and that the Republican Party needs to strengthen its environmental policies to compete with Democrats’ “Green New Deal.” Could his new GOP “Roosevelt Conservation Caucus” be the vehicle to do it?"/>
    

    
        <meta name="twitter:description" content="Sen. Lindsey Graham believes climate change is real and that the Republican Party needs to strengthen its environmental policies to compete with Democrats’ “Green New Deal.” Could his new GOP “Roosevelt Conservation Caucus” be the vehicle to do it?"/>
    

    
        <meta property="og:image" content="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_1140/AP19008812328883.jpg"/>
    

    
        <meta name="twitter:image" content="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_1140/AP19008812328883.jpg"/>
    

    
        <meta property="fb:app_id" content="1407731799445564"/>
    

    

    
        <meta name="title" content="Lindsey Graham aims to help GOP image with environmentalists | McClatchy Washington Bureau"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Sen. Lindsey Graham believes climate change is real and that the Republican Party needs to strengthen its environmental policies to compete with Democrats’ “Green New Deal.” Could his new GOP “Roosevelt Conservation Caucus” be the vehicle to do it?"/>
    

    
        <meta name="keywords" content="green new deal, alexandria ocasio-cortez, lindsey graham, environment, donald trump, global warming, climate change, energy, roosevelt conservation caucus"/>
    

    
        <meta name="news_keywords" content="green new deal, alexandria ocasio-cortez, lindsey graham, environment, donald trump, global warming, climate change, energy, roosevelt conservation caucus"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html"/>
    

    
        <meta name="original-source" content="https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html"/>
    

    
        <meta name="google-site-verification" content="EedtwJCD34vv_4BAyiBZEQMjnQ_W3-NUVzBgXyT6ooY"/>
    












    <meta property="article:content_tier" content=""/>








<title>Lindsey Graham aims to help GOP image with environmentalists | McClatchy Washington Bureau</title>

<link rel="amphtml" href="https://amp.mcclatchydc.com/news/politics-government/congress/article232467697.html">

<meta name="msapplication-TileImage" content="/wps/build/images/mcclatchydc/windowsmetro-144.png"/>




        <meta property="fb:pages" content="27177163800" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/mcclatchydc/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/mcclatchydc/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/mcclatchydc/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/mcclatchydc/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/mcclatchydc/favicon.png">

<script>
    window.pageInfo = {['accuweather.apiKey']:'2ce96fe9da724185a27db1e6a3ecf580',['accuweather.dev']:'false',['accuweather.locationKey']:'',['accuweather.locationKey1']:'',['accuweather.locationKey2']:'',['accuweather.locationKey3']:'',['accuweather.locationString']:'',['accuweather.locationString1']:'',['accuweather.locationString2']:'',['accuweather.locationString3']:'',['accuweather.partnerCode']:'MCCLATCHY',['connatixPlayerId']:'dc2d21cc-d23b-44e5-8066-b9243faa5790',['cs.circ_phone']:'1-844-445-5715',['cs.circ_url']:'https://account.mcclatchydc.com/static/subscribe',['facebook.app.id']:'1407731799445564',['financialContent.account']:'bellinghamherald',['findnsave.tracking']:'findnsave',['headerDateDisplay']:'false',['marketInfo.CarsAFF']:'na',['marketInfo.CarsSEO']:'na',['marketInfo.JobsQSCTY']:'Washington',['marketInfo.JobsQSSTS']:'DC,US',['marketInfo.JobsSEO']:'naa',['marketInfo.JobsSiteID']:'na',['marketInfo.Jobslr']:'na',['marketInfo.LiveConnectTag']:'a-01e7',['marketInfo.addcities']:'New York, Los Angeles, Chicago, Houston',['marketInfo.adretargeting.kill_list']:'[&quot;simpli.fi&quot;]',['marketInfo.allow_ads']:'true',['marketInfo.careerbuilder.dmc_code']:'',['marketInfo.careerbuilder.dmc_id']:'',['marketInfo.careerbuilder.lr']:'na',['marketInfo.city']:'Washington',['marketInfo.clipped_taxonomy']:'News/Local/GovtPolitics',['marketInfo.code']:'MDC',['marketInfo.county']:'Washington metropolitan area',['marketInfo.domain']:'mcclatchydc',['marketInfo.followLinks']:'1',['marketInfo.location']:'Washington',['marketInfo.logoAltText']:'McClatchy DC',['marketInfo.market_identifier']:'MDC.site_mcclatchydc',['marketInfo.name']:'McClatchy DC',['marketInfo.networkid']:'7675',['marketInfo.phone']:'202-383-6001',['marketInfo.product']:'site',['marketInfo.region']:'across the US',['marketInfo.shortURL']:'breaking',['marketInfo.siteId']:'91',['marketInfo.sourcelevel']:'congress',['marketInfo.state']:'District of Columbia',['marketInfo.state_abbreviation']:'DC',['marketInfo.staticDirectory']:'mcclatchydc',['marketInfo.street_address']:'1025 Connecticut Ave. NW, Suite 1100, Washington DC 20036',['marketInfo.taxonomy']:'News/Local/GovtPolitics//',['marketInfo.webmaster_email']:'web@mcclatchydc.com',['marketInfo.zipcode']:'20005',['nativo.story.placements']:'840234,840253,844382',['nativo.video.placements']:'869363,869362',['obituaries.deathNoticeEmail']:'web@mcclatchydc.com',['obituaries.deathNoticePhone']:'202-383-6001',['obituaries.deathNoticeUrl']:'',['publication.domain']:'McClatchyDC.com',['publication.mediadomain']:'media.mcclatchydc.com',['wufoo.formID']:'',['marketInfo.pagelevel']:'story',}
    Object.freeze(window.pageInfo);
</script><script src='/static/yozons-lib/core.js'> </script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:232467697";
    mistats.pagename="Story:232467697|Can Lindsey Graham help improve the GOP’s image on the environment?";
    mistats.taxonomy="News|Local|GovtPolitics||";
    mistats.channel="Congress";
    mistats.contentsource="Emma Dumain";
    mistats.pubdate="2019/07/10";
    mistats.moddate="2019/07/10 H09";
    mistats.keywords="green new deal alexandria ocasio-cortez lindsey graham environment donald trump global warming climate change energy roosevelt conservation caucus";
</script>


    

<script src="//media.mcclatchydc.com/misites/mcd/mcclatchydc.js"></script>
    <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script><script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=d7293f2',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","Local","GovtPolitics"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/webpack/css/main2018.7102992cd65de27c4126.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-7c84037c00.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        



        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'',
'accuweather.locationKey1':'',
'accuweather.locationKey2':'',
'accuweather.locationKey3':'',
'accuweather.locationString':'',
'accuweather.locationString1':'',
'accuweather.locationString2':'',
'accuweather.locationString3':'',
'accuweather.partnerCode':'MCCLATCHY',
'connatixPlayerId':'dc2d21cc-d23b-44e5-8066-b9243faa5790',
'cs.circ_phone':'1-844-445-5715',
'cs.circ_url':'https://account.mcclatchydc.com/static/subscribe',
'facebook.app.id':'1407731799445564',
'financialContent.account':'bellinghamherald',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'na',
'marketInfo.CarsSEO':'na',
'marketInfo.JobsQSCTY':'Washington',
'marketInfo.JobsQSSTS':'DC,US',
'marketInfo.JobsSEO':'naa',
'marketInfo.JobsSiteID':'na',
'marketInfo.Jobslr':'na',
'marketInfo.LiveConnectTag':'a-01e7',
'marketInfo.addcities':'New York, Los Angeles, Chicago, Houston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.careerbuilder.lr':'na',
'marketInfo.city':'Washington',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'marketInfo.code':'MDC',
'marketInfo.county':'Washington metropolitan area',
'marketInfo.domain':'mcclatchydc',
'marketInfo.followLinks':'1',
'marketInfo.location':'Washington',
'marketInfo.logoAltText':'McClatchy DC',
'marketInfo.market_identifier':'MDC.site_mcclatchydc',
'marketInfo.name':'McClatchy DC',
'marketInfo.networkid':'7675',
'marketInfo.phone':'202-383-6001',
'marketInfo.product':'site',
'marketInfo.region':'across the US',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'91',
'marketInfo.sourcelevel':'congress',
'marketInfo.state':'District of Columbia',
'marketInfo.state_abbreviation':'DC',
'marketInfo.staticDirectory':'mcclatchydc',
'marketInfo.street_address':'1025 Connecticut Ave. NW, Suite 1100, Washington DC 20036',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.webmaster_email':'web@mcclatchydc.com',
'marketInfo.zipcode':'20005',
'nativo.story.placements':'840234,840253,844382',
'nativo.video.placements':'869363,869362',
'obituaries.deathNoticeEmail':'web@mcclatchydc.com',
'obituaries.deathNoticePhone':'202-383-6001',
'obituaries.deathNoticeUrl':'',
'publication.domain':'McClatchyDC.com',
'publication.mediadomain':'media.mcclatchydc.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_midwest/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>






    










  




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html"
  },

  
  "headline": "Can Lindsey Graham help improve the GOP’s image on the environment?",
  "image": "https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/FREE_1140/AP19008812328883.jpg",
  "datePublished": "2019-07-10T05:00AM-04:00",
  "dateModified": "2019-07-10T09:36AM-04:00",
  "url": "https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html",
  "thumbnailUrl": "https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/FREE_1140/AP19008812328883.jpg",
  "articleSection": "Congress",
  "creator": [],
  "keywords": ["green new deal","alexandria ocasio-cortez","lindsey graham","environment","donald trump","global warming","climate change","energy","roosevelt conservation caucus"],
  
    "author": [{"@type": "Person","name": "Emma Dumain"}],
  
  "publisher": {
     "name": "McClatchy Washington Bureau",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.mcclatchydc.com/wps/build/images/mcclatchydc/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "mcclatchydc",
    "productID": "mcclatchydc.com:AllMDC-5004"
  },
  
  "description": "Sen. Lindsey Graham believes climate change is real and that the Republican Party needs to strengthen its environmental policies to compete with Democrats’ “Green New Deal.” Could his new GOP “Roosevelt Conservation Caucus” be the vehicle to do it?",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "232467697"}'>




    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    







    
    



 

<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
                <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="232467697"></div>
            </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable narrow">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                

                <a href="/weather" class="mh-hide-sm" role="menuitem" aria-label="Weather">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search McClatchy DC" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        
        
        
        
        
        

        <div class="middle-wrapper">
             <a href="/" class="middle" aria-label="McClatchy DC">
                
                    <img src="/wps/build/images/mcclatchydc/logo.svg" alt="McClatchy DC Logo" class="logo short">
                
                <h1 class="title-meta">Can Lindsey Graham help improve the GOP’s image on the environment? | McClatchy Washington Bureau</h1>
            </a>
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-label="User Menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.mcclatchydc.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.mcclatchydc.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.mcclatchydc.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.mcclatchydc.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.mcclatchydc.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>





<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search McClatchy DC" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-1" >
    <button tabindex="-1" id="menubtn-1">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-1" role="menu" aria-labelledby="menubtn-1">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                        Customer Service
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                        Mobile &amp; Apps
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                        Contact Us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://t.news.mcclatchydc.com/webApp/mccSignupPage?siteName=mcclatchydc#navlink=subnav" role="menuitem" tabindex="0">
                        Newsletters
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                        Subscriber Services
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-2" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-3" >
    <button tabindex="-1" id="menubtn-3">White House</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-3" role="menu" aria-labelledby="menubtn-3">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/white-house/#navlink=subnav" role="menuitem" tabindex="0">
                        All White House
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/white-house/russia/#navlink=subnav" role="menuitem" tabindex="0">
                        Russia
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">Congress</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/congress/#navlink=subnav" role="menuitem" tabindex="0">
                        All Congress
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/congress/budget/#navlink=subnav" role="menuitem" tabindex="0">
                        Budget
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Justice</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/justice/#navlink=subnav" role="menuitem" tabindex="0">
                        All Justice
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/justice/supreme-court/#navlink=subnav" role="menuitem" tabindex="0">
                        Supreme Court
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/justice/doj/#navlink=subnav" role="menuitem" tabindex="0">
                        DOJ
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/justice/criminal-justice/#navlink=subnav" role="menuitem" tabindex="0">
                        Criminal Justice
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Elections</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0">
                        All Elections
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/#navlink=subnav" role="menuitem" tabindex="0">
                        Campaigns
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/election/midterms/#navlink=subnav" role="menuitem" tabindex="0">
                        Midterms
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0">
                        The Influencer Series
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Policy</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/#navlink=subnav" role="menuitem" tabindex="0">
                        All Policy
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/national-security/#navlink=subnav" role="menuitem" tabindex="0">
                        National Security
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/national-security/guantanamo/#navlink=subnav" role="menuitem" tabindex="0">
                        Guantanamo
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/environment/#navlink=subnav" role="menuitem" tabindex="0">
                        Environment
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/environment/climate/#navlink=subnav" role="menuitem" tabindex="0">
                        Climate
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/environment/energy/#navlink=subnav" role="menuitem" tabindex="0">
                        Energy
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/environment/water-rights/#navlink=subnav" role="menuitem" tabindex="0">
                        Water Rights
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/guns/#navlink=subnav" role="menuitem" tabindex="0">
                        Guns
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/poverty/#navlink=subnav" role="menuitem" tabindex="0">
                        Poverty
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/health-care/#navlink=subnav" role="menuitem" tabindex="0">
                        Health Care
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/immigration/#navlink=subnav" role="menuitem" tabindex="0">
                        Immigration
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/trade/#navlink=subnav" role="menuitem" tabindex="0">
                        Trade
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/civil-rights/#navlink=subnav" role="menuitem" tabindex="0">
                        Civil Rights
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/agriculture/#navlink=subnav" role="menuitem" tabindex="0">
                        Agriculture
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/technology/#navlink=subnav" role="menuitem" tabindex="0">
                        Technology
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/policy/technology/cyber-security/#navlink=subnav" role="menuitem" tabindex="0">
                        Cybersecurity
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Nation &amp; World</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                        All Nation &amp; World
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/#navlink=subnav" role="menuitem" tabindex="0">
                        National
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-east/#navlink=subnav" role="menuitem" tabindex="0">
                        Regional
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-east/#navlink=subnav" role="menuitem" tabindex="0">
                        The East
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-west/#navlink=subnav" role="menuitem" tabindex="0">
                        The West
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-midwest/#navlink=subnav" role="menuitem" tabindex="0">
                        The Midwest
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/national/regional/the-south/#navlink=subnav" role="menuitem" tabindex="0">
                        The South
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/world/#navlink=subnav" role="menuitem" tabindex="0">
                        World
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/world/diplomacy/#navlink=subnav" role="menuitem" tabindex="0">
                        Diplomacy
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/nation-world/world/latin-america/#navlink=subnav" role="menuitem" tabindex="0">
                        Latin America
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/news/investigations/#navlink=subnav" role="menuitem" tabindex="0">
                        Investigations
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-9" >
    
        <a href="https://www.mcclatchydc.com/podcasts/#navlink=subnav" tabindex="0" role="menuitem">Podcasts</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10" >
    <button tabindex="-1" id="menubtn-10">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                        All Opinion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.mcclatchydc.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0">
                        Political Cartoons
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-11" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        <a href="https://www.mcclatchydc.com/customer-service/contact-us/article24465067.html#navlink=subnav" tabindex="0" role="menuitem">Our Newsrooms</a>
    </li>
</ul>
</nav>



        
    
        





































  










    


    


    






    








    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="232467697"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="232467697"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/">
      Congress
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Can Lindsey Graham help improve the GOP’s image on the environment?
    
  </h3>
  
   

  





                
                        
                        




    









<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:edumain@mcclatchydc.com"> By Emma Dumain</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                

    <time id="publish_date">July 10, 2019 05:00 AM<span></span></time>
    <time id="update_date"></time>

  

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Can+Lindsey+Graham+help+improve+the+GOP%E2%80%99s+image+on+the+environment%3F&amp;url=https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Can%20Lindsey%20Graham%20help%20improve%20the%20GOP%E2%80%99s%20image%20on%20the%20environment%3F&body=https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html&title=Can Lindsey Graham help improve the GOP’s image on the environment?">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html&description=Can Lindsey Graham help improve the GOP’s image on the environment?&media=https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_1140/AP19008812328883.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    



    <div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_1140/AP19008812328883.jpg" media="(min-width: 992px)">
                <source srcset="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_960/AP19008812328883.jpg" media="(min-width: 768px)">
                <source srcset="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_768/AP19008812328883.jpg" media="(min-width: 601px)">
                <source srcset="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_640/AP19008812328883.jpg" media="(min-width: 441px)">
                <source srcset="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_480/AP19008812328883.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.thestate.com/latest-news/bpkhsh/picture224489100/alternates/LANDSCAPE_1140/AP19008812328883.jpg" alt="Sen. Lindsey Graham, R-S.C. speaks to reporters on Capitol Hill in Washington, Tuesday, Jan. 8, 2019, (AP Photo/Manuel Balce Ceneta)" title="Sen. Lindsey Graham, R-S.C. speaks to reporters on Capitol Hill in Washington, Tuesday, Jan. 8, 2019, (AP Photo/Manuel Balce Ceneta)" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        Sen. Lindsey Graham, R-S.C. speaks to reporters on Capitol Hill in Washington, Tuesday, Jan. 8, 2019, (AP Photo/Manuel Balce Ceneta)
    
    
        
            <span class="byline">
                Manuel Balce Ceneta
            </span>
        
        
            <span class="credit">AP</span>
        
    

                        </figcaption>
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            
                <span class="dateline">
                    WASHINGTON
                </span>
            

            
            
            
            
                
                    <p>U.S. Sen. Lindsey Graham celebrated his 64th birthday Tuesday by preparing to launch a new political coalition aimed, he said, at wooing young voters to the GOP.</p>

                    

                    
                    
                
                    <p>The South Carolina Republican on Wednesday morning joined several GOP colleagues from both chambers to unveil the “Roosevelt Conservation Caucus.” Named for one of the Republican Party’s most famous environmentalists, President Teddy Roosevelt, the group’s purpose will be to develop an environmental platform that can compete with that of the Democrats, whose party has claimed ownership of environmental policy proposals for years.</p>

                    

                    
                    
                
                    <p>“From a Republican point of view, we need to up our game,” Graham told The State on Tuesday. “This is an issue we should be playing at. Young people really care about it. I care about it.”</p>

                    

                    
                    
                
                    <p>The two parties have historically differed in their approaches to protecting the environment. Democrats have typically favored more government regulations on carbon emissions and use of natural resources, for instance, while Republicans worry about creating too many regulatory burdens for American businesses and prefer to create incentives for environmental innovation instead.<br><br></p>

                    
                        

















<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p>Democrats and Republicans also have found themselves at odds over the concept of climate change and whether human activities have contributed to the phenomenon of global warming. Democrats embrace the theory of climate change as a man-made problem, while many Republicans are either reluctant to acknowledge it or disagree with the science behind it.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="232467697"></div>

                        
                    
                
                    <p>Graham said that while Republicans have “sharp, clear ideas about taxes and everything else, we need to come up with a good environmental agenda to show the public at large that the party cares.”<br><br></p>

                    

                    
                    
                
                    <p>From a political optics perspective, the Roosevelt Conservation Caucus could emerge as pragmatic conservatives’ answer to the liberals’ Green New Deal — a controversial, far-reaching environmental policy blueprint championed by self-described Democratic socialist U.S. Rep. Alexandria Ocasio-Cortez of New York.</p>

                    

                    
                    
                
                    <p>“I think we’ll come up with some pretty good packages (of legislation), hopefully bipartisan,” Graham said. “I’d like to see a different proposal than the Green New Deal. ... I don’t think you’re healing the environment by destroying the economy.”</p>

                    

                    
                    
                
                    <p>But changing deeply ingrained public opinion on which party cares most about the environment — and finding common ground between the two parties to actually advance legislation — will require Graham and others to thread a very delicate needle.</p>

                    

                    
                    
                
                    <p>Graham is one of relatively few Republicans willing to say openly that he believes “climate change is real.” </p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="232467697"></div>

                        
                    
                
                    <p>He comes from a state where many residents link increased intensity of hurricanes and flooding to shifting weather trends, and which has fostered environmentalist streaks in its Republican elected officials: Former U.S. Rep. Bob Inglis now runs a group called “RepublicEn” that encourages Republicans to acknowledge climate change, ex-U.S. Rep. Mark Sanford received honors from national environmental groups as a member of Congress and Gov. Henry McMaster has helped lead the charge against oil and gas drilling off the South Carolina coast.</p>

                    

                    
                    
                
                    <p> </p>

                    

                    
                    
                
                    <div class="related-stories package story-module"><h5>Read Next</h5> <div class="grid"> <article class="package"> <h6><a class="kicker" href="/news/politics-government" title="politics-government" alt="politics-government">politics-government</a></h6> <h3><a href="https://www.thestate.com/news/politics-government/article228182179.html#storylink=readmore_inline" title="Poll: Climate change denial drops in SC, but residents more polarized over the cause" alt="Poll: Climate change denial drops in SC, but residents more polarized over the cause">Poll: Climate change denial drops in SC, but residents more polarized over the cause</a></h3><time datetime="1553280404">March 22, 2019 2:46 PM</time></article></div><hr></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <p>However, from a preliminary list of priorities the caucus wants to tackle — including “ensuring safe drinking water,” “fixing our national parks” and “reducing ocean plastic pollution” — only one bullet point mentions climate change: “Doubling down on innovation by investing in basic research and development of cleaner, more efficient technologies, including nuclear energy, storage, and carbon capture to address climate change.”</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="232467697"></div>

                        
                    
                
                    <p>There are no mentions of what the Roosevelt Conservation Caucus might to do address “global warming.”</p>

                    

                    
                    
                
                    <p>Omissions of these politically weighty phrases were also apparent during <a target="_blank" href="https://www.mcclatchydc.com/news/policy/environment/climate/article232399127.html">President Donald Trump’s speech</a> on Monday where he sought to highlight his administration’s strong environmental record ahead of his 2020 reelection bid, as critics pointed to his decision to withdraw the United States from the Paris climate accord as among the clearest signs his record is weak.</p>

                    

                    
                    
                
                    <p>Graham, an ally of the president, said Trump’s remarks were “a good start, but we definitely need to do more.”</p>

                    

                    
                    
                
            

            

            <div class="hidden">
                <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="232467697"></div>
            </div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            

            

            



            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-223220340'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-223220340" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="223220340">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="https://www.mcclatchydc.com/latest-news/5rbi8v/picture223220340/alternates/FREE_160/emmadumain-profile.jpg" data-width-160></span>
                            <span data-src="https://www.mcclatchydc.com/latest-news/5rbi8v/picture223220340/alternates/FREE_320/emmadumain-profile.jpg" data-width-320></span>
                            <span data-src="https://www.mcclatchydc.com/latest-news/5rbi8v/picture223220340/alternates/FREE_480/emmadumain-profile.jpg" data-width-480></span>
                            <span data-src="https://www.mcclatchydc.com/latest-news/5rbi8v/picture223220340/alternates/FREE_640/emmadumain-profile.jpg" data-width-640></span>
                            <span data-src="https://www.mcclatchydc.com/latest-news/5rbi8v/picture223220340/alternates/FREE_768/emmadumain-profile.jpg" data-width-768></span>
                            <span data-src="https://www.mcclatchydc.com/latest-news/5rbi8v/picture223220340/alternates/FREE_960/emmadumain-profile.jpg" data-width-960></span>
                            <span data-src="https://www.mcclatchydc.com/latest-news/5rbi8v/picture223220340/alternates/FREE_1140/emmadumain-profile.jpg" data-width-1140></span>
                            <img alt="" title="">
                            <div class="caption">
                                <figcaption>
                                    
    
    

                                </figcaption>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-223220340'></div><script> lazyLoadingModule("inlinegallery-template-223220340", "inlinegallery-target-223220340", "gallery",500,
        undefined, undefined, "undefined", 223220340 , 1 ); </script>
                
            

            
            
                

            

            
            
            
            

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="232467697"></div>
<div class="element-spacing-medium video-right-rail-organism">
    <div id="video-widget" class="headline-list">
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




        <div class="teaser">
            <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                
                    




<article class="card">
    

    
    
<div id="video-detail-231821243-1562765832585" class="media-wrap ">
    <div id="playerWrap-231821243-1562765832585" class="video-media vjs-wrapper">    
        <video id="player-231821243-1562765832585"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.mcclatchydc.com/news/politics-government/congress/article231821243.html"
               data-title="Gabbard tells Trump return to Iran nuclear deal, ‘before it’s too late’"
               data-video-id="6050792764001"
               data-account="5615998022001"
               data-key="BCpkADawqM1o8PO0-6-48vllsuJWSHQyH20CyQNdNpuU4Bklod1Xocv7Q60Td9Ejutf1f-KvCqweJURnOyZwAiQEkFUq_DLR38msFDqUirpmvPgUe3YXcJrZtRravEvwgFw4O-Zm2hth5DQJ"
               data-publication="mcclatchydc"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Fcongress%2Farticle231821243.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMDC.site_mcclatchydc%2FNews%2FLocal%2FGovtPolitics&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Gabbard%20tells%20Trump%20return%20to%20Iran%20nuclear%20deal%2C%20%E2%80%98before%20it%E2%80%99s%20too%20late%E2%80%99&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475948&amp;vid=6050792764001&amp;cust_params=sect%3DCongress%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="https://www.mcclatchydc.com/news/politics-government/congress/article231821243.html">Gabbard tells Trump return to Iran nuclear deal, ‘before it’s too late’</a></h3>
    </div>
</article>

<article class="card">
    

    
    
<div id="video-detail-231742348-1562765832587" class="media-wrap ">
    <div id="playerWrap-231742348-1562765832587" class="video-media vjs-wrapper">    
        <video id="player-231742348-1562765832587"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.mcclatchydc.com/news/politics-government/congress/article231742348.html"
               data-title="UN Ambassador nominee Kelly Craft splits from Trump on climate change"
               data-video-id="6050131243001"
               data-account="5615998022001"
               data-key="BCpkADawqM1o8PO0-6-48vllsuJWSHQyH20CyQNdNpuU4Bklod1Xocv7Q60Td9Ejutf1f-KvCqweJURnOyZwAiQEkFUq_DLR38msFDqUirpmvPgUe3YXcJrZtRravEvwgFw4O-Zm2hth5DQJ"
               data-publication="mcclatchydc"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Fcongress%2Farticle231742348.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMDC.site_mcclatchydc%2FNews%2FLocal%2FGovtPolitics&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=UN%20Ambassador%20nominee%20Kelly%20Craft%20splits%20from%20Trump%20on%20climate%20change&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475948&amp;vid=6050131243001&amp;cust_params=sect%3DCongress%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="https://www.mcclatchydc.com/news/politics-government/congress/article231742348.html">UN Ambassador nominee Kelly Craft splits from Trump on climate change</a></h3>
    </div>
</article>



                
            </div>
            <div class="clearfix footer element_spacing_large">
                
                
                
	<a href="/video" class="more-link ">
		View More Video  
	</a>

            </div>
        </div>
    </div>
</div>



    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/opinion/article232417097.html#storylink=trendingstories">
        The deciding factor in the 2020 presidential campaign will be surprisingly simple
      </a>
    
  </h3>
  
   

  
    <time datetime="1562666400">
      July 09, 2019 06:00 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/congress/article232398882.html#storylink=trendingstories">
        Kobach appears to launch Kansas Senate bid by misspelling own name on federal form
      </a>
    
  </h3>
  
   

  
    <time datetime="1562597290">
      July 08, 2019 10:48 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/policy/environment/climate/article232399127.html#storylink=trendingstories">
        Trump makes environment pitch to Florida voters without saying ‘climate change’
      </a>
    
  </h3>
  
   

  
    <time datetime="1562602883">
      July 08, 2019 12:21 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/article232418242.html#storylink=trendingstories">
        Amy McGrath launches campaign for U.S. Senate, paints a target on Mitch McConnell
      </a>
    
  </h3>
  
   

  
    <time datetime="1562669217">
      July 09, 2019 06:46 AM
    </time>
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/policy/environment/article232418612.html#storylink=trendingstories">
        President Trump praises federal funding spent for Lake Okeechobee dike repair
      </a>
    
  </h3>
  
   

  
    <time datetime="1562618891">
      July 08, 2019 04:48 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="232467697"></div>


    

    <div class="optional-widget-macro">
        
            
        
    </div>




<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="232467697"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="232467697"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="232467697"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html#storylink=readnext" class="image-link-macro" title="Tillis to NC counties: Comply with ICE detainers or face lawsuits from victims">
                
                <img src="https://www.newsobserver.com/opinion/letters-to-the-editor/o5g6ix/picture232414122/alternates/LANDSCAPE_1140/Sen.%20Thom%20Tillis" alt="Tillis to NC counties: Comply with ICE detainers or face lawsuits from victims">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/">
      Congress
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html#storylink=readnext">
        Tillis to NC counties: Comply with ICE detainers or face lawsuits from victims
      </a>
    
  </h3>
  
   

  






          
            
            
            




    









<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:bmurphy@mcclatchydc.com"> By Brian Murphy</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                

    <time id="publish_date">July 09, 2019 03:12 PM<span></span></time>
    <time id="update_date"></time>

  

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Tillis+to+NC+counties%3A+Comply+with+ICE+detainers+or+face+lawsuits+from+victims&amp;url=https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Tillis%20to%20NC%20counties%3A%20Comply%20with%20ICE%20detainers%20or%20face%20lawsuits%20from%20victims&body=https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html&title=Tillis to NC counties: Comply with ICE detainers or face lawsuits from victims">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html&description=Tillis to NC counties: Comply with ICE detainers or face lawsuits from victims&media=https://www.mcclatchydc.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">A bill by US Sen. Thom Tillis, a North Carolina Republican, would allow lawsuits from crime victims — or losing federal grants — if cities and counties don’t comply with detainers for undocumented immigrants.</p>
        

        
            
            
	<a href="https://www.mcclatchydc.com/news/politics-government/congress/article232443477.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>




<section>
    
    
    
        
        
    
    
    
    <h4 class="h5">MORE CONGRESS</h4>

    <div class="grid">
        





  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/congress/article232452742.html#storylink=moresection" class="image-link-macro" title="Senators say YouTube, Facebook haven’t done enough to protect children online">
                
                <img src="https://www.thestate.com/opinion/letters-to-the-editor/71fs24/picture226050640/alternates/LANDSCAPE_480/Senate%20Attorney%20General" alt="Senators say YouTube, Facebook haven’t done enough to protect children online">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/">
      Congress
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/congress/article232452742.html#storylink=moresection">
        Senators say YouTube, Facebook haven’t done enough to protect children online
      </a>
    
  </h3>
  
   

  
    <time datetime="1562708799">
      July 09, 2019 05:46 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/congress/article232449542.html#storylink=moresection" class="image-link-macro" title="Roberts says Kobach has “very difficult” path to Senate; Pompeo the favorite if he runs">
                
                <img src="https://www.kansascity.com/news/politics-government/32r5ac/picture201397494/alternates/LANDSCAPE_480/IMG_0926" alt="Roberts says Kobach has “very difficult” path to Senate; Pompeo the favorite if he runs">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/congress/">
      Congress
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/congress/article232449542.html#storylink=moresection">
        Roberts says Kobach has “very difficult” path to Senate; Pompeo the favorite if he runs
      </a>
    
  </h3>
  
   

  
    <time datetime="1562698566">
      July 09, 2019 02:56 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/article232438190.html#storylink=moresection" class="image-link-macro" title="Amy, Donald and Mitch. McGrath signals a different tone — and a moderate shift.">
                
                <img src="https://www.kentucky.com/latest-news/wm2dsk/picture221164725/alternates/LANDSCAPE_480/181105McGrathcb051" alt="Amy, Donald and Mitch. McGrath signals a different tone — and a moderate shift.">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/">
      Campaigns
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/article232438190.html#storylink=moresection">
        Amy, Donald and Mitch. McGrath signals a different tone — and a moderate shift.
      </a>
    
  </h3>
  
   

  
    <time datetime="1562691061">
      July 09, 2019 12:51 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/article232455722.html#storylink=moresection" class="image-link-macro" title="‘Part of the problem.’ With Senate in sights, Democrats plot run against how GOP runs D.C.">
                
                <img src="https://www.kentucky.com/latest-news/hopu2o/picture221118290/alternates/LANDSCAPE_480/McGrathrally" alt="‘Part of the problem.’ With Senate in sights, Democrats plot run against how GOP runs D.C.">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/">
      Campaigns
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/article232455722.html#storylink=moresection">
        ‘Part of the problem.’ With Senate in sights, Democrats plot run against how GOP runs D.C.
      </a>
    
  </h3>
  
   

  
    <time datetime="1562705558">
      July 09, 2019 04:52 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/article232418242.html#storylink=moresection" class="image-link-macro" title="Amy McGrath launches campaign for U.S. Senate, paints a target on Mitch McConnell">
                
                <img src="https://www.kentucky.com/latest-news/9j55r3/picture221245960/alternates/LANDSCAPE_480/181106Congresscb334" alt="Amy McGrath launches campaign for U.S. Senate, paints a target on Mitch McConnell">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/">
      Campaigns
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/election/campaigns/article232418242.html#storylink=moresection">
        Amy McGrath launches campaign for U.S. Senate, paints a target on Mitch McConnell
      </a>
    
  </h3>
  
   

  
    <time datetime="1562669217">
      July 09, 2019 06:46 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.mcclatchydc.com/news/politics-government/article232407152.html#storylink=moresection" class="image-link-macro" title="California Democrat in hot election rakes in huge fundraising numbers – again">
                
                <img src="https://www.modbee.com/latest-news/salfoq/picture232301367/alternates/LANDSCAPE_480/MOD_JW4thofJulyParade07.JPG" alt="California Democrat in hot election rakes in huge fundraising numbers – again">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.mcclatchydc.com/news/politics-government/">
      Politics &amp; Government
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.mcclatchydc.com/news/politics-government/article232407152.html#storylink=moresection">
        California Democrat in hot election rakes in huge fundraising numbers – again
      </a>
    
  </h3>
  
   

  
    <time datetime="1562673600">
      July 09, 2019 08:00 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>


    <section>
        

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53332"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53332", undefined , undefined ); </script>

    

    </section>



    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="232467697"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1562765771", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-04:00");
    });
</script>

    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/mcclatchydc/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/mcclatchy-dc-bureau/id400350842?mt=8" class="more-link icon-label h4">
		McClatchy Washington Bureau App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.mcclatchydc.com/webApp/mccSignupPage?siteName=mcclatchydc" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/pages/McClatchyDC/27177163800" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/McClatchyDC" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.youtube.com/user/McClatchyDC" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="http://t.news.mcclatchydc.com/webApp/mccSignupPage?siteName=mcclatchydc#navlink=mi_footer">Newsletters</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.mcclatchydc.com/customer-service/#navlink=mi_footer">Customer Service</a>
            
                <a href="https://www.mcclatchydc.com/customer-service/contact-us/#navlink=mi_footer">Securely Share News Tips</a>
            
                <a href="https://www.mcclatchydc.com/customer-service/contact-us/article206876009.html#navlink=mi_footer">Contact Us</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="http://www.mcclatchy.com/advertise/#navlink=mi_footer">Advertise With Us</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.mcclatchydc.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.mcclatchydc.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.mcclatchydc.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="232467697"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="232467697"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.mcclatchydc.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.mcclatchydc.com/mistats/products/escenic.js"></script>
            <script src="//media.mcclatchydc.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=23142&contextPath=21306-23142&pubId=57&cat=&meta=read-story&objId=232467697&type=article&title=Can+Lindsey+Graham+help+improve+the+GOP%E2%80%99s+image+on+the+environment%3F&url=https%3A%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Fcongress%2Farticle232467697.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=23142&contextPath=21306-23142&pubId=57&cat=&meta=read-story&objId=232467697&type=article&title=Can+Lindsey+Graham+help+improve+the+GOP%E2%80%99s+image+on+the+environment%3F&url=https%3A%2F%2Fwww.mcclatchydc.com%2Fnews%2Fpolitics-government%2Fcongress%2Farticle232467697.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr />
        </div>
        

    </div>

    <div id="backToStory">
        <a class="backLink" href="https://www.mcclatchydc.com/news/politics-government/congress/article232467697.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1562765771", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-04:00");
    });
</script>

    


        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-5878497292.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-3045ae9fd37921188836.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7871/cc.js?ns=_cc7871" id="LOTCC_7871"></script>
    <script>_cc7871.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-ba8eb192fecc244901e4.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-0dceb5cc653c3dd0b213.js"></script>
    

    </body>
</html>
