<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mdc",
grpId2:window.location.hostname,
grpId3:"national_politics",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>The Latest: Lawmakers vote down tobacco tax increase | McClatchy DC</title>
<meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
<meta name="expires" content="Mar 30, 2017 6:02 PM"/>
<meta name="keywords" content="NM, XGR, Budget Crunch, The Latest"/>
<meta name="news_keywords" content="NM, XGR, Budget Crunch, The Latest"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="A proposal to increase New Mexico's tax on cigarettes to $3.16 a pack to boost funding for public schools has voted down by a panel of lawmakers."/>
<meta name="title" content="The Latest: Lawmakers vote down tobacco tax increase | McClatchy DC"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="google-site-verification" content="EedtwJCD34vv_4BAyiBZEQMjnQ_W3-NUVzBgXyT6ooY"/>
<meta property="og:title" content="The Latest: Lawmakers vote down tobacco tax increase"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mcclatchydc.com/news/politics-government/national-politics/article138890528.html"/>
<meta property="og:description" content="A proposal to increase New Mexico's tax on cigarettes to $3.16 a pack to boost funding for public schools has voted down by a panel of lawmakers."/>
<meta property="og:image" content="http://www.mcclatchydc.com/static/images/mcclatchydc/facebook.jpg"/>
<meta property="og:site_name" content="mcclatchydc"/>
<meta property="fb:app_id" content="1407731799445564"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="McClatchyDC">
<meta name="twitter:title" content="The Latest: Lawmakers vote down tobacco tax increase">
<meta name="twitter:description" content="A proposal to increase New Mexico's tax on cigarettes to $3.16 a pack to boost funding for public schools has voted down by a panel of lawmakers.">
<meta name="msapplication-TileImage" content="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.mcclatchydc.com/static/theme/mcclatchydc/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/mcclatchydc-8ebf9be7a1.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/require.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-dc97c757f1.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'wufoo.formID':'',
'publication.mediadomain':'media.mcclatchydc.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.101-bbdd684',
'marketInfo.logoAltText':'McClatchy DC',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840234,840253,844382',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'New York, Los Angeles, Chicago, Houston',
'marketInfo.staticDirectory':'mcclatchydc',
'marketInfo.state_abbreviation':'DC',
'publication.domain':'McClatchyDC.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'mcclatchydc',
'facebook.app.id':'1407731799445564',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'nativo.video.placements':'869363,869362',
'marketInfo.careerbuilder.lr':'na',
'marketInfo.CarsSEO':'na',
'marketInfo.CarsAFF':'na',
'accuweather.locationString':'',
'marketInfo.Jobslr':'na',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'web@mcclatchydc.com',
'marketInfo.phone':'202-383-6001',
'marketInfo.sourcelevel':'nationalpolitics',
'pressPlus.zone':'yhcckue46lomxwNAPLOCaa',
'marketInfo.zipcode':'20005',
'marketInfo.shortURL':'breaking',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'naa',
'accuweather.dev':'false',
'marketInfo.state':'District of Columbia',
'cs.circ_phone':'202-383-6001',
'marketInfo.siteId':'91',
'marketInfo.county':'Washington metropolitan area',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'obituaries.deathNoticeUrl':'',
'marketInfo.name':'McClatchy DC',
'marketInfo.location':'Washington',
'marketInfo.region':'across the US',
'marketInfo.JobsSiteID':'na',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.code':'MDC',
'marketInfo.careerbuilder.dmc_code':'',
'cs.circ_url':'http://www.mcclatchydc.com/plus/',
'marketInfo.market_identifier':'MDC.site_mcclatchydc',
'accuweather.locationString1':'',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'DC,US',
'accuweather.locationString3':'',
'financialContent.account':'bellinghamherald',
'accuweather.locationString2':'',
'accuweather.locationKey3':'',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'',
'accuweather.locationKey1':'',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Washington',
'obituaries.deathNoticeEmail':'web@mcclatchydc.com',
'marketInfo.street_address':'700 12th St. NW, Suite 1000, Washington, DC 20005',
'obituaries.deathNoticePhone':'202-383-6001',
'accuweather.locationKey':'',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.city':'Washington',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 138890528";
mistats.pagename="Story: 138890528|The Latest Lawmakers vote down tobacco tax increase";
mistats.taxonomy="News|Local|GovtPolitics||";
mistats.channel="More Politics News";
mistats.contentsource="The_Associated_Press|The Associated Press";
mistats.pubdate="2017/03/16";
mistats.moddate="2017/03/16 H14";
mistats.keywords="NM XGR Budget Crunch The Latest";
</script>
<script type='text/javascript' src='http://media.mcclatchydc.com/misites/mcd/mcclatchydc.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="138890528" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.mcclatchydc.com/" target="_top"><img src="http://www.mcclatchydc.com/static/images/mcclatchydc/logo-lg.png" alt="McClatchy DC | McClatchyDC.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/politics-government/white-house/#navlink=subnav">
White House
</a>
</li>
<li>
<a href="/news/politics-government/congress/#navlink=navbar">
Congress
</a>
</li>
<li>
<a href="/news/nation-world/national/#navlink=navbar">
Nation
</a>
</li>
<li>
<a href="/opinion/editorial-cartoons/#navlink=navbar">
Cartoons
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="138890528"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/politics-government/#navlink=subnav">All Politics</a></li>
<li><a href="/news/politics-government/congress/#navlink=subnav">Congress</a></li>
<li><a href="/news/politics-government/white-house/#navlink=subnav">White House</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Nation <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/nation-world/national/#navlink=subnav">All Nation</a></li>
<li><a href="/news/crime/#navlink=subnav">Courts &amp; Crime</a></li>
<li><a href="/news/nation-world/national/economy/#navlink=subnav">Economy</a></li>
<li><a href="/news/nation-world/national/national-security/#navlink=subnav">National Security</a></li>
</ul>
</li>
<li>
<a href="/opinion/editorial-cartoons/#navlink=subnav">
Cartoons
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/customer-service/about-us/#navlink=subnav">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/article24465067.html#navlink=subnav">
Our Newsrooms
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.mcclatchydc.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="138890528"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="138890528"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/">
More Politics News
</a>
</h1>
<p
class="published-date">
March 16, 2017 2:02 PM
</p>
<h1
class="title">
The Latest: Lawmakers vote down tobacco tax increase
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_credit">The Associated Press</span>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mcclatchydc.com/news/politics-government/national-politics/article138890528.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=The%20Latest%3a%20Lawmakers%20vote%20down%20tobacco%20tax%20increase&url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase&body=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html&title=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html&description=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase&media=http%3a%2f%2fwww.mcclatchydc.com%2fstatic%2fimages%2fmcclatchydc%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mcclatchydc.com/news/politics-government/national-politics/article138890528.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91440" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
SANTA FE, N.M.
</span>
<div id="story-target" class="clearfix">
<div id="content-body-23894221-138890528"
>
<p>The Latest on efforts to resolve a New Mexico state budget crisis (all times local):</p><p>11:50 a.m.</p><p>A proposal to increase New Mexico's tax on cigarettes to $3.16 a pack to boost funding for public schools has voted down by a panel of lawmakers.</p><p>The House Taxation and Revenue Committee on Thursday voted 9-5 against the Senate-approved tax increase on a variety of tobacco products including electronic cigarettes.</p><p>The tobacco tax was not part of a broader Senate-approved budget plan that slightly increases education funding.</p><p>Democratic Sen. and bill sponsor Howie Morales of Silver City says that sidelining the tobacco tax makes cuts to education more likely as the state grapples with slumping tax revenues from current sources. His proposal would have raised $89 million next year.</p><p>Lawmakers on the taxation committee expressed concern that raising tobacco prices would foster black-market sales. Republican Gov. Susana Martinez has vowed to veto any outright tax increases.</p><p>___</p><p>8:50 a.m.</p><p>A proposal to increase New Mexico's tax on cigarettes to $3.16 a pack has been approved by the state Senate.</p><p>Senate Democrats backed the $1.50-a-pack increase Wednesday over Republican objections on a 24-16 vote. The bill now moves to the House.</p><p>The initiative would raise an annual $89 million for public schools, as New Mexico lawmakers wrestle with a budget shortfall for the coming fiscal year. Republican Gov. Susana Martinez has vowed to veto any outright tax increases while considering changes to credits and deductions.</p><p>The bill from Democratic Sen. Howie Morales of Silver City would raise taxes on other tobacco products including electronic cigarettes to 75 percent from 25 percent. E-cigarettes heat a nicotine liquid into a vapor, delivering the chemical that smokers crave without harmful tar from burning.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-23894221-138890528 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-23894221-138890528").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-23894221-138890528").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "SANTA FE, N.M.";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-23894221-138890528").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91440" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="138890528"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="138890528"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="138890528"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="138890528"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mcclatchydc.com/news/politics-government/national-politics/article138890528.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=The%20Latest%3a%20Lawmakers%20vote%20down%20tobacco%20tax%20increase&url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase&body=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html&title=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html&description=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase&media=http%3a%2f%2fwww.mcclatchydc.com%2fstatic%2fimages%2fmcclatchydc%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mcclatchydc.com/news/politics-government/national-politics/article138890528.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/">
More Politics News
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-77e55"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-77e55"; 
var aggr = new Aggrego(document.getElementById(divElem), "77e5529c3c4437e05991453c39753e43");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="138890528"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.mcclatchydc.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-87695027" id="container-87695027"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-d1c6b573eb.mcclatchydc.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-87695027-1489687510638"> <div id="video-container-87695027-1489687510638"> <div id="video-detail-87695027-1489687510638" class="media-wrap"> <div class="video-media" data-id="87695027" data-index> <div id="player-87695027-1489687510638" class="player" data-id="87695027"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-87695027-1489687510638" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/aal0pw-Trump_ACA.jpg/alternates/LANDSCAPE_200/Trump_ACA.jpg" alt="Trump on Obama wiretapping claim: We will be submitting certain things "> <span class="duration">0:12</span> </div> <div class="media-desc"> <h4 class="video-title">Trump on Obama wiretapping claim: We will be submitting certain things </h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/nation-world/national/da0obp-devos_protesters.png/alternates/LANDSCAPE_200/devos_protesters.png" alt="One arrest as protesters block DeVos from D.C. middle school"> <span class="duration">2:23</span> </div> <div class="media-desc"> <h4 class="video-title">One arrest as protesters block DeVos from D.C. middle school</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/white-house/vyuzbe-NewTravelBan.jpg/alternates/LANDSCAPE_200/NewTravelBan.jpg" alt="Trump administration announces new travel ban"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Trump administration announces new travel ban</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/886bpy-Mulvaney.jpg/alternates/LANDSCAPE_200/Mulvaney.jpg" alt="Mulvaney: Trump's budget 'blueprint' will represent 'top-line numbers only'"> <span class="duration">1:26</span> </div> <div class="media-desc"> <h4 class="video-title">Mulvaney: Trump's budget 'blueprint' will represent 'top-line numbers only'</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/rup39z-pelosi.jpg/alternates/LANDSCAPE_200/pelosi.jpg" alt="Pelosi: Democrats must be unified"> <span class="duration">0:32</span> </div> <div class="media-desc"> <h4 class="video-title">Pelosi: Democrats must be unified</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/state/california/water-and-drought/ynekbk-OROVILLE/alternates/LANDSCAPE_200/OROVILLE" alt="Oroville Dam spillway devastation, ruined hillside, clogged river revealed after water flow is stopped"> <span class="duration">1:53</span> </div> <div class="media-desc"> <h4 class="video-title">Oroville Dam spillway devastation, ruined hillside, clogged river revealed after water flow is stopped</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/congress/2tgajx-OpeningStatements.jpg/alternates/LANDSCAPE_200/OpeningStatements.jpg" alt="Gen. Neller on Marine Corps social media misconduct: 'We have a problem'"> <span class="duration">2:58</span> </div> <div class="media-desc"> <h4 class="video-title">Gen. Neller on Marine Corps social media misconduct: 'We have a problem'</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/nation-world/world/hp7zkv-Louvre.jpg/alternates/LANDSCAPE_200/Louvre.jpg" alt="French officials: Louvre attack was 'terrorist in nature'"> <span class="duration">1:53</span> </div> <div class="media-desc"> <h4 class="video-title">French officials: Louvre attack was 'terrorist in nature'</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/yyyqt-RyanCare/alternates/LANDSCAPE_200/RyanCare" alt="5 things to know about the CBO's report on Paul Ryan's ACA replacement"> <span class="duration">1:39</span> </div> <div class="media-desc"> <h4 class="video-title">5 things to know about the CBO's report on Paul Ryan's ACA replacement</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/lfyqjo-SeanSpicer314/alternates/LANDSCAPE_200/SeanSpicer314" alt="White House: 'CBO coverage estimates are consistently wrong' "> <span class="duration">1:27</span> </div> <div class="media-desc"> <h4 class="video-title">White House: "CBO coverage estimates are consistently wrong" </h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">8 months ago</time> <h2 class="title video-title"> <a href="http://www.mcclatchydc.com/news/politics-government/national-politics/article87695027.html">FBI director recommends no criminal charges in Clinton email probe</a> </h2> </div> </div> <div id="playlist-87695027-1489687510638"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.mcclatchydc.com/news/politics-government/national-politics/4tu2iq-Comey.jpg/alternates/LANDSCAPE_200/Comey.jpg" alt="FBI director recommends no criminal charges in Clinton email probe"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:56</span> </div> <div class="media-desc"> <time class="published-date hidden">8 months ago</time> <h4 class="title video-title">FBI director recommends no criminal charges in Clinton email probe</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.mcclatchydc.com/news/politics-government/aal0pw-Trump_ACA.jpg/alternates/LANDSCAPE_200/Trump_ACA.jpg" alt="Trump on Obama wiretapping claim: We will be submitting certain things "> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:12</span> </div> <div class="media-desc"> <time class="published-date hidden">4 hours ago</time> <h4 class="title video-title">Trump on Obama wiretapping claim: We will be submitting certain things </h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.mcclatchydc.com/news/politics-government/3qel5m-trump-hawaii-response-key.jpg/alternates/LANDSCAPE_200/trump%20hawaii%20response%20key.jpg" alt="Trump responds to Hawaii’s travel ban block "> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:15</span> </div> <div class="media-desc"> <time class="published-date hidden">17 hours ago</time> <h4 class="title video-title">Trump responds to Hawaii’s travel ban block </h4> </div> </a> </div> </div> </div> </div> </div> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.mcclatchydc.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="138890528"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/">
More Politics News
</a>
</h1>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/article138890528.html#wgt=trending">
The Latest: Lawmakers vote down tobacco tax increase
</a>
</h2>
</div>
</article>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/article138862918.html#wgt=trending">
Volkswagen exec remains jailed in US emissions cheating case
</a>
</h2>
</div>
</article>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/article138890518.html#wgt=trending">
Colorado public records mediation bill advances to House
</a>
</h2>
</div>
</article>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/article138890498.html#wgt=trending">
Trump budget would cut Small Business Administration funding
</a>
</h2>
</div>
</article>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mcclatchydc.com/news/politics-government/national-politics/article138838463.html#wgt=trending">
Illinois could lose $40 billion in federal Medicaid support
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="138890528"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Politics & Government Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="31564" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91440"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="138890528"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="138890528"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="138890528"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="138890528"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.mcclatchydc.com/" target="_top"><img src="http://www.mcclatchydc.com/static/images/mcclatchydc/logo-sm.png" alt="McClatchy DC | McClatchyDC.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/pages/McClatchyDC/27177163800#navlink=mi_footer" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/McClatchyDC#navlink=mi_footer" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/McClatchyDC#navlink=mi_footer" target="_blank">
YouTube
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/beyond-the-bubble/id1199102479?mt=2#navlink=mi_footer">
Beyond The Bubble Podcast
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/acc-now-podcast/id1173645386?mt=2#navlink=mi_footer">
The ACC Now Podcast
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.mcclatchy.com/advertise/#navlink=mi_footer" target="_blank">
Advertise With Us
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/pages/McClatchyDC/27177163800#navlink=mi_footer" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/McClatchyDC#navlink=mi_footer" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/McClatchyDC#navlink=mi_footer" target="_blank">
YouTube
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/beyond-the-bubble/id1199102479?mt=2#navlink=mi_footer">
Beyond The Bubble Podcast
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/acc-now-podcast/id1173645386?mt=2#navlink=mi_footer">
The ACC Now Podcast
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.mcclatchy.com/advertise/#navlink=mi_footer" target="_blank">
Advertise With Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="138890528"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='138890528'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script type="text/javascript">
var WFClientTypeDef = {
    "extraSmall": "(max-width: 767px)",
    "medium": "(min-width: 992px) and (max-width: 1199px)",
    "large": "(min-width: 1200px)",
    "small": "(min-width: 768px) and (max-width: 991px)"
};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-8e1cd68cb2.js"></script>

<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=49336&contextPath=21306-23109-23139-49336-&pubId=57&cat=&meta=read-wirestory&objId=138890528&type=article&title=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase&url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=49336&amp;contextPath=21306-23109-23139-49336-&amp;pubId=57&amp;cat=&amp;meta=read-wirestory&amp;objId=138890528&amp;type=article&amp;title=The+Latest%3a+Lawmakers+vote+down+tobacco+tax+increase&amp;url=http%3a%2f%2fwww.mcclatchydc.com%2fnews%2fpolitics-government%2fnational-politics%2farticle138890528.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.mcclatchydc.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.mcclatchydc.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.mcclatchydc.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7871/cc.js?ns=_cc7871" id="LOTCC_7871"></script>
<script>_cc7871.bcp();</script>
</body>
</html>
